Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

COMPAQ ML570 Server bootet nicht ohne Benutzereingabe

Frage Hardware Server-Hardware

Mitglied: 64222

64222 (Level 1)

17.04.2008, aktualisiert 10:02 Uhr, 3941 Aufrufe, 1 Kommentar

COMPAQ ML570 Server bootet nicht, ohne dass man F1 oder F10 drücken muss.

Hallo Leute,

ich habe ein kleines Problem mit einem älteren COMPAQ ML570 Server (Version G1) Ich habe auf dem Server Windows 2003 Server installiert und es läuft alles prima. Wenn ich den Server aber neustarten muss, so verlangt er beim Start imer, dass ich F1 oder F10 drücke. Kennt jemand eine Methode, wie ich das überspringen kann.

Da es sich um ein älteres Modell handelt, gibt es nicht die Möglichkeit über F9 ins BIOS zu kommen, um diese Meldung abzuschalten. Diese Möglichkeit gibt es erst ab der Version G2 dieses Servers. Ich habe in der Anleitung zum Server nur den Hinweis gefunden, dass man mit dem COMPAG-Utillitie SIGNDISK eine Diskette "signieren" kann, damit er die Meldung nicht anzeigt. Es würde mir also auch helfen, wenn jemand eine Idee hätte, wie ich Windows 2003 von Diskette starten kann.


Vielen Dank für eure Hilfe!!!
Mitglied: 63517
17.04.2008 um 10:02 Uhr
das Problem ist das der server ein problem hat. lade dir die Compaq SmartStart 5 von compaq.de runter und schieb die CD rein und starte den server neu. du must dann denn server einrichten.
habe ein ML 370 das ist es ähnlich.
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Zusätzlicher Raid Controller, Server bootet nicht mehr (5)

Frage von thorti26 zum Thema Festplatten, SSD, Raid ...

Windows Server
Server 2012 R2 Bootet nicht mehr (6)

Frage von lord-icon zum Thema Windows Server ...

Windows Server
Erfahrungen mit ReFS für Hyper-V auf Server 2016 (1)

Frage von vBurak zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

LAN, WAN, Wireless
IP Sec Client legt Netzwerkkarte lahm (12)

Frage von mario87 zum Thema LAN, WAN, Wireless ...