Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

COMPAQ ML570 Server bootet nicht ohne Benutzereingabe

Frage Hardware Server-Hardware

Mitglied: 64222

64222 (Level 1)

17.04.2008, aktualisiert 10:02 Uhr, 3936 Aufrufe, 1 Kommentar

COMPAQ ML570 Server bootet nicht, ohne dass man F1 oder F10 drücken muss.

Hallo Leute,

ich habe ein kleines Problem mit einem älteren COMPAQ ML570 Server (Version G1) Ich habe auf dem Server Windows 2003 Server installiert und es läuft alles prima. Wenn ich den Server aber neustarten muss, so verlangt er beim Start imer, dass ich F1 oder F10 drücke. Kennt jemand eine Methode, wie ich das überspringen kann.

Da es sich um ein älteres Modell handelt, gibt es nicht die Möglichkeit über F9 ins BIOS zu kommen, um diese Meldung abzuschalten. Diese Möglichkeit gibt es erst ab der Version G2 dieses Servers. Ich habe in der Anleitung zum Server nur den Hinweis gefunden, dass man mit dem COMPAG-Utillitie SIGNDISK eine Diskette "signieren" kann, damit er die Meldung nicht anzeigt. Es würde mir also auch helfen, wenn jemand eine Idee hätte, wie ich Windows 2003 von Diskette starten kann.


Vielen Dank für eure Hilfe!!!
Mitglied: 63517
17.04.2008 um 10:02 Uhr
das Problem ist das der server ein problem hat. lade dir die Compaq SmartStart 5 von compaq.de runter und schieb die CD rein und starte den server neu. du must dann denn server einrichten.
habe ein ML 370 das ist es ähnlich.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Server 2012 R2 Bootet nicht mehr (6)

Frage von lord-icon zum Thema Windows Server ...

Tipps & Tricks
Netztrennung (Firma, Gast) und Datenumzug von File-Server auf NAS (2)

Frage von Daniel776 zum Thema Tipps & Tricks ...

Windows Server
Installation Windows Nano Server für Hyper-V

Link von Mvinogradac zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...