Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Compaq Proliant 1600 - Dual CPU unter SBS2003

Frage Hardware Server-Hardware

Mitglied: mhoellwerth

mhoellwerth (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 19.10.2007, 3729 Aufrufe, 3 Kommentare

Hallo.

Habe privat einen Proliant 1600 Server mit 2 P3 500MHz CPUs. Diese werden beim Initialisieren des Boards ordnungsgemäß erkannt, jedoch sehe ich nur eine CPU unter Windows. Habe mit der Smart Start CD schon die BIOS Einstellungen durchgesucht weil ich dachte dass die MP Funktion deaktiviert ist. Habe aber nichts dergleichen gefunden. Die 2 CPUs sehe ich im BIOS....

Weiß jemand woran das liegen könnte? Benötige ich hierfür vielleicht Windows Treiber?? Habe den Small Business Server 2003 mit SP2 und allen aktuellen Updates laufen.
Mitglied: andy0815
16.10.2007 um 22:29 Uhr
Hast du die 2te CPU nachgerüstet oder ist die schon seit der Installation von SBS2003 drinnen?
Bitte warten ..
Mitglied: mhoellwerth
17.10.2007 um 19:07 Uhr
War im Prinzip von Anfang an drinnen, Habe sie jedoch mal rausgenommen um einen Funktionscheck auf einem anderen rechner zu machen. Der Server wurde mit einer CPU hochgefahren wegen der Standzeit. Das herausnehmen hat er bemerkt. Kann es sein dass er da irgend eine Einstellung verändert hat??

Mit Jumpern ist nix zu machen auf dem Board ausser CPU Takt...
Bitte warten ..
Mitglied: andy0815
19.10.2007 um 21:05 Uhr
puhh... gute Frage.

Ich weiß wenn man eine CPU zusätzlich reinsteckt muss man neu installieren damit die 2te CPU erkannt wird. Wie das ist wenn eine wegfällt und dann wieder dazukommt hab ich leider noch nicht versucht.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
CPU Vergleich & CPU Rangliste

Link von joemix zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
CPU Lüfter von CPU entfernen (6)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Server-Hardware
gelöst HP ProLiant - Kompatibilität (19)

Frage von Waishon zum Thema Server-Hardware ...

Off Topic
Biete: CPU Upgrade Kit für HP ProLiant DL 380 G7 -unbenutzt (6)

Frage von n.o.b.o.d.y zum Thema Off Topic ...

Neue Wissensbeiträge
Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Internet

Pirate Bay lässt heimlich Krypto-Miner auf Nutzer-PCs laufen

(5)

Information von BassFishFox zum Thema Internet ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Utilities
CCleaner 5.33 mit Malware infiziert (24)

Information von SeaStorm zum Thema Utilities ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...