Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Computer Antwortet nicht auf ping

Frage Microsoft Windows Netzwerk

Mitglied: Quiupu

Quiupu (Level 1) - Jetzt verbinden

14.07.2006, aktualisiert 16.08.2006, 4376 Aufrufe, 4 Kommentare

Hallo,

Habe folgendes Problem. Ich habe 3 Standorte mittels Netgear Prosave VPN Router 318v3 verbunden. Es klappt auch alles, ich kann jeden Computer anpingen. Nur der Server lässt sich ausserhalb des eigenenen Lan nicht anpingen. Als Beispiel

PC10 IP Nummer 192.168.0.10
PC11 IP Nummer 192.168.0.11

PC20 IP Nummer 192.168.2.10
PC21 IP Nummer 192.168.2.10

PC30 IP Nummer 192.168.3.10
PC31 IP Nummer 192.168.3.11

Der Server ist PC10

Nun können sich alle PC's gegenseitig anpingen nur PC 10 lässt sich nur von PC11 anpingen. von ausserhalb ist er tod.

Das Betriebssystem ist Windows 2003
Da wir eine Schule sind können wir auch keinen teuren Fachmann holen, deswegen hoffe ich jetzt mal auf die Community.
Mitglied: MaurizioSchmidt
15.07.2006 um 08:33 Uhr
Alle Clients koennen sich gegenseitig anpingen ? also subnetmask stimmt ? von 3.11 kommst du auf 2.10 etc ? NUR der server laesst sich nicht pingen ?

kannst du auf andere dienste zugreifen auf dem server oder ist dieser wirklich komplett weg ?
Bitte warten ..
Mitglied: Quiupu
15.07.2006 um 17:38 Uhr
kannst du auf andere dienste zugreifen auf
dem server oder ist dieser wirklich komplett
weg ?


Der Server ist von aussen komplett weg. Innerhalb des Lans läuft aber alles.
Ich habe herausgefunden das ich vom Server aus, auch die anderen Netzwerke nicht anpingen kann. Als ich dann mal in bei den TCP/IP Eigenschaften nachgeschaut habe, kahm die Fehlermeldung.

"Warnung - Der Standardgateway befindet sich nicht auf dem Netzwerksegment(Subnetz), der von der IP-Adresse und der subnetzmaske definiert wurde."

Die IP Daten vom Server

IP-Adresse 192.168.0.149 --> Server
subnetzmaske 255.255.255.0
StandardGateway 192.168.0.1 --> Router
Bitte warten ..
Mitglied: Quiupu
15.07.2006 um 22:57 Uhr
Habs jetzt nach Wochen lösen können.

Ich habe dem Router angewiesen der Mac Adresse des Servers immer eine feste IP zuzuweisen. Dann habe ich in den TCP/IP einstellungen des Servers alles auf automatisch beziehen gestellt. Jetzt klappt auch alles.

Danke
Bitte warten ..
Mitglied: eznoit
16.08.2006 um 12:00 Uhr
Rein nochmal aus Neugier, Welche Subnetmaske hatten denn die Clients?
Ich denke nämlich dass das Problem daran lag, kanns mir nicht anders erklären..
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
DHCP der FritzBox, UltraVNC, ping oder tracert finden Computer nicht
Frage von -WeBu-Windows Netzwerk13 Kommentare

Hallo zusammen, die nachstehenden beschriebenen Rechner sind immer verschieden, mal per LAN, mal WLAN, aber dann mit festen IPs ...

Firewall
Ping oder nicht Ping?
Erfahrungsbericht von LordGurkeFirewall10 Kommentare

Immer wieder erzählt mir jemand, dass man eine Firewall so konfigurieren soll, dass sie nicht auf ICMP-Echo-Requests ("Ping") antworten ...

Windows Server
2012R2 DNS antwortet zu langsam
gelöst Frage von TeWutzWindows Server4 Kommentare

Moin, moin. Vor Kurzem wurde bei uns der DC von 2003 auf 2012R2 angehoben. Es gibt nur diesen einen ...

Switche und Hubs
Ping geht nicht
Frage von homermgSwitche und Hubs5 Kommentare

Hey Leute, wir haben da was an unserem Netz geändert und seit dem kann ich nicht mehr vom switch ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 19 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 23 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 5 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Windows 10
Probleme mit Dateien, deren Pfad + Dateiname länger als 256 Zeichen sind
Frage von FalaffelWindows 109 Kommentare

Guten Tag, unter Windows 10 scheint es immer noch das Problem zu geben, dass der Pfad + Dateiname einer ...