Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Computer Antwortet nicht auf ping

Frage Microsoft Windows Netzwerk

Mitglied: Quiupu

Quiupu (Level 1) - Jetzt verbinden

14.07.2006, aktualisiert 16.08.2006, 4365 Aufrufe, 4 Kommentare

Hallo,

Habe folgendes Problem. Ich habe 3 Standorte mittels Netgear Prosave VPN Router 318v3 verbunden. Es klappt auch alles, ich kann jeden Computer anpingen. Nur der Server lässt sich ausserhalb des eigenenen Lan nicht anpingen. Als Beispiel

PC10 IP Nummer 192.168.0.10
PC11 IP Nummer 192.168.0.11

PC20 IP Nummer 192.168.2.10
PC21 IP Nummer 192.168.2.10

PC30 IP Nummer 192.168.3.10
PC31 IP Nummer 192.168.3.11

Der Server ist PC10

Nun können sich alle PC's gegenseitig anpingen nur PC 10 lässt sich nur von PC11 anpingen. von ausserhalb ist er tod.

Das Betriebssystem ist Windows 2003
Da wir eine Schule sind können wir auch keinen teuren Fachmann holen, deswegen hoffe ich jetzt mal auf die Community.
Mitglied: MaurizioSchmidt
15.07.2006 um 08:33 Uhr
Alle Clients koennen sich gegenseitig anpingen ? also subnetmask stimmt ? von 3.11 kommst du auf 2.10 etc ? NUR der server laesst sich nicht pingen ?

kannst du auf andere dienste zugreifen auf dem server oder ist dieser wirklich komplett weg ?
Bitte warten ..
Mitglied: Quiupu
15.07.2006 um 17:38 Uhr
kannst du auf andere dienste zugreifen auf
dem server oder ist dieser wirklich komplett
weg ?


Der Server ist von aussen komplett weg. Innerhalb des Lans läuft aber alles.
Ich habe herausgefunden das ich vom Server aus, auch die anderen Netzwerke nicht anpingen kann. Als ich dann mal in bei den TCP/IP Eigenschaften nachgeschaut habe, kahm die Fehlermeldung.

"Warnung - Der Standardgateway befindet sich nicht auf dem Netzwerksegment(Subnetz), der von der IP-Adresse und der subnetzmaske definiert wurde."

Die IP Daten vom Server

IP-Adresse 192.168.0.149 --> Server
subnetzmaske 255.255.255.0
StandardGateway 192.168.0.1 --> Router
Bitte warten ..
Mitglied: Quiupu
15.07.2006 um 22:57 Uhr
Habs jetzt nach Wochen lösen können.

Ich habe dem Router angewiesen der Mac Adresse des Servers immer eine feste IP zuzuweisen. Dann habe ich in den TCP/IP einstellungen des Servers alles auf automatisch beziehen gestellt. Jetzt klappt auch alles.

Danke
Bitte warten ..
Mitglied: eznoit
16.08.2006 um 12:00 Uhr
Rein nochmal aus Neugier, Welche Subnetmaske hatten denn die Clients?
Ich denke nämlich dass das Problem daran lag, kanns mir nicht anders erklären..
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Netzwerk Ping Problem (11)

Frage von ITSS-HR zum Thema Windows Netzwerk ...

Linux Netzwerk
Ping und das einstellbare Bytepattern (1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (27)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (11)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Microsoft Office
Outlook 2016 in Ordneransicht starten - GPO (8)

Frage von D-Line zum Thema Microsoft Office ...

Outlook & Mail
Outlook Suche liefert kein Ergebnise mehr (8)

Frage von Bjoern-B zum Thema Outlook & Mail ...