Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Computer-Einstellungen werden übernommen kommt nicht zum Ende (bei Einsatz der Dockingstation)

Frage Microsoft Windows Userverwaltung

Mitglied: jayjay0911

jayjay0911 (Level 2) - Jetzt verbinden

20.07.2010 um 16:32 Uhr, 5860 Aufrufe, 6 Kommentare

Ich weiß, zu dem Thema gibt es schon tausende Threads hier, aber nicht in der Variante, wie sie bei einem Benutzer hier auftritt. Bitte helft mir...

So, die Situation ist folgende: Eine Benutzerin unserer Domäne besitzt ein Notebook von Dell mit Dockingstation. Wenn alle Kabel wie auch das Netzwerkkabel am Notebook direkt angeschlossen sind funktioniert die Anmeldung wunderbar und sofort, wenige Sekunden.
Sobald Sie aber den Laptop in der Dockingstation hat funktioniert nix mehr. Nach Kennworteingabe hängt der Laptop bei "Computereinstellungen werden übernommen" ewig, bis jetzt hatte ich noch nicht die Nerven, es durchlaufen zu lassen. Im Moment läuft es seit rund 20 - 30 Minuten.
Wenn ich den Laptop neustarte und ich mich zunächst mit dem Administratorkonto der Domäne anmelde, mich dann wieder abmelde und mich mit dem Benutzernamen der Userin anmelde, funktioniert alles wunderbar.
Ich bin echt am verzweifeln, habe auch schon die Dockingstation getauscht, ohne Erfolg.
DNS oder GRL können es eigentlich auch nicht sein, da dieser Fehler nur mit der Dockingstation auftritt.

HILFE!!!!!!!
Mitglied: 60730
20.07.2010 um 16:57 Uhr
Moin,

von Dell kenn ich das zwar nicht - sondern nur von HP....

DIe haben andere Netzteile für Dockungstation und Notebook - das fürs Notenbuch liefert schlichtweg zuwenig Saft für das Dock.
(so ist es bei HP)

Blinkt den die LED vom Dock Nic?

Gruß
Bitte warten ..
Mitglied: jayjay0911
20.07.2010 um 17:00 Uhr
Ja, tut sie, und ich habe auch das Netzteil verwendet, dass bei der Dockingstation mitgeliefert war. Und wie gesagt, erst als Admin, dann als User anmelden und schon geht es.
Die LEDs an der NIC blinken so: Links rot, rechts orange. Aber genau so auch am Notebook direkt, wo ja alles funktioniert.
Bitte warten ..
Mitglied: jayjay0911
20.07.2010 um 17:24 Uhr
So, jetzt, nach einer guten Stunde hat er fertig geladen. Nach dem Neustart allerdings das selbe Spielchen.
Erst geht nix, dann Neustart, als Admin an- und abmelden, als Benutzer anmelden, läuft einwandfrei...
Bitte warten ..
Mitglied: 60730
20.07.2010 um 17:49 Uhr
nur mal so ein ganz doofes tryout...

Gib dem User mal domainadminrechte - melde dich an und schau ...

Nicht dass das Dovk als neue Hardware erkannt wird - und der User keine Rechte zum "installieren" hat.

Egal wie das ausgeht - nimm die Adminrechte aber wieder weg!

Gruß
ps: beim neuen Notebook, wäre der Support vom Hersteller mein erster Ansprechpartner.
Bitte warten ..
Mitglied: jayjay0911
21.07.2010 um 12:04 Uhr
Verdammt, grad dachte ich, ich hätte es gelöst. Ich habe das lokale Profil in username.alt umbenannt und nach einem Neustart das Profil komplett neu laden lassen.
Beim ersten Start hat alles wunderbar funktioniert, auch als ich dann den Laptop aus der Dockingstation genommen und ohne Netzwerkanschluss gebootet habe lief es wunderbar.
Aber als ich ihn danach in die Dockingstation zurücksetzte, blieb er wieder bei "Computereinstellungen werden übernommen" hängen.
Das Netzwerk funktioniert einwandfrei, ich kann mir den Anmeldevorgang via VNC ansehen.
Und an Adminrechten kann es eigentlich auch nicht liegen, da es ja beim ersten Start geklappt hat. Aber ich werde es dennoch ausprobieren, sobald er fertig geladen hat...

Edit: Mir fällt grad noch was ein: Mit einem von uns angelegten Testuser geht es jedesmal sofort. Ich will aber den User nicht komplett neu anlegen. Außerdem muss ich kein STRG+ALT+ENTF vor der Anmeldung drücken, obwohl dies aktiviert ist...
Bitte warten ..
Mitglied: jayjay0911
21.07.2010 um 12:51 Uhr
Puhh, es sieht jetzt so aus, als wäre das Problem gelöst. Für die, die es interessiert:
Anscheinend hat das servergespeicherte Benutzerprofil rumgezickt, weil es nicht mit der Dockingstation angelegt wurde.
Also: Lokales Profil umbenennen, servergespeichertes Profil ebenfalls, Laptop in der Dockingstation booten und komplett neues Profil anlegen.
Dann ggf. die Daten aus dem alten Profil in das neue kopieren.

Nachteil: Die meisten Einstellung z.B. in Notes, Word, Excel etc. müssen neu gemacht werden.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Windows Firewall Einstellungen für OpenVPN Tunnel (3)

Frage von Aubanan zum Thema Windows Server ...

Erkennung und -Abwehr
Lokale Virenprüfstation : Windows 10: Ändern von Einstellungen verhinden (5)

Frage von TryAndSolve zum Thema Erkennung und -Abwehr ...

Microsoft Office
gelöst Vorlagenpfad wird nicht übernommen Office 2013 (6)

Frage von Leo-le zum Thema Microsoft Office ...

Router & Routing
gelöst Hat jemand schon einen Ubiquiti EdgeRouter im produktiven Einsatz? (6)

Frage von Kuemmel zum Thema Router & Routing ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...