Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Computer fährt nicht hoch

Frage Hardware

Mitglied: Dodo0815

Dodo0815 (Level 1) - Jetzt verbinden

11.08.2006, aktualisiert 16:38 Uhr, 5437 Aufrufe, 3 Kommentare

Habe Problem mit einem P4 Computer.

Der PC fährt nicht mehr hoch sobald ich den 4-Poligen Stecker anschließe. Auch wenn ich alle Komponenten abstecke läuft er nicht. Lasse ich den 4-Poligen Stecker weg laufen alle Angeschlossenen Komponenten an logischerweise fährt er nicht hoch.

Kann mir jemand Helfen es ist sehr wichtig das der PC wieder läuft.

Danke im Voraus für alle Tipps und Antworten.

Wenn jemand mehr Angaben braucht zum PC einfach schreiben.
Mitglied: Supaman
11.08.2006 um 14:17 Uhr
dann ist da wohl irgendwas defekt oder nicht richtig zusammengebaut. am besten deine komponenten stückweise in ein intaktes system einbauen um zu gucken, was davon nicht läuft.
Bitte warten ..
Mitglied: Hannibal28
11.08.2006 um 14:53 Uhr
Hi Dodo,

welchen Stecker meinst Du denn mit "4-poliger Stecker"?

Gruß
Bitte warten ..
Mitglied: 26705
11.08.2006 um 16:38 Uhr
Ich würde zuerst ein anderes Netzteil probieren.

Falls das nicht funktioniert alle Karten ausbauen bzw. Stecker bei Festplatte und CD-Rom ziehen und nur Mainboard, RAM, CPU und Grafikkarte (falls nicht onboard) testen.

PS: Hast du schon mal das BIOS resettet? (CMOS-Batterie rausgenommen?)
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Windows Tools
gelöst Nicht mehr vorhandene Computer aus der AD entfernen (6)

Frage von M.Marz zum Thema Windows Tools ...

LAN, WAN, Wireless
Cisco hat Internet - Computer nicht (19)

Frage von PharIT zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...