Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Computer fährt nicht mehr hoch

Frage Hardware CPU, RAM, Mainboards

Mitglied: 15410

15410 (Level 1)

08.06.2006, aktualisiert 10.06.2006, 4817 Aufrufe, 6 Kommentare

Habe WIN XP Pro SP2 , 512 MB RAM, AWARD-Bios

Bis Gestern lief der Rechner ohne Probleme.

Seit Gestern bekomme ich folgende Meldung beim Hochfahren.

STOP:OXOOOOOO24 (OXOO1902FE,OXF9EAD6DC,OXF9EAD3D8,OXF96FBF81)

ntfs.sys
address:F96FBF81 base at F96ACOOO,Date Stamp 41107eea

Habe gegoogelt und gelesen das es der RAM-Baustein sein kann.
Habe 2*256 MB Riegel.
Habe es mit jeweils einen Riegel probiert, aber es hilft nicht.

Was kann es sein? Beim versuch neu zu Installieren kommt diese Meldung auch.

Für Hilfe währe ich Dankbar.

mfg Hekmek
Mitglied: leknilk0815
08.06.2006 um 11:01 Uhr
Hi,

erst mal alles rausschmeissen, was nicht unbedingt nötig ist.
Wann kommt die Meldung beim Installieren?
Wenn die schon vor dem scannen der Festplatte kommt, diese auch noch abstecken und Installation testen.
Alternativ bzw. vor dem Ausbau würde ich noch versuchen, mal mit einer z.B. Knopix- CD oder wenigstens einer DOS- Diskette zu booten, damit man das Verhalten der Kiste hierbei sieht.

Gruß - Toni
Bitte warten ..
Mitglied: 15410
08.06.2006 um 14:06 Uhr
Danke Toni !

Nachdem das Auswahlmenü kommt. Neuinstallation oder Wiederherstellen.
Egal was ich auswähle es kommt der Bluescreen mit der Meldung.
Rausgeworfen habe ich alles unnötige.
Beim einsatz der DOS-Diskette kommt die Meldung das er den 2 MB erweiterte speicher nicht anlegen kann.
Im BIOS ist die HDD vorhanden.
Bitte warten ..
Mitglied: leknilk0815
08.06.2006 um 15:58 Uhr
Hi,
nach Deinen Angaben gehe ich davon aus, daß er unter DOS läuft (die Meldung mit dem EMS kannst Du ignorieren, ist vermutlich eine Fehlkonfiguration in der Config.sys).
Ich würde jetzt mal mit einer Knoppix- CD booten (ich hoffe, Du hast so was, ansonsten ftp://knoppix.ftp.fu-berlin.de/ ).
Falls das schief läuft, kann man gezielt nach HW- Defekten suchen.

Gruß - Toni

Edit: Ich weiß nicht, wo immer der Unsinn bei Links im Posting herkommt, nimm einfach den Rest des Links, der mit ftp anfängt)
Bitte warten ..
Mitglied: 15410
09.06.2006 um 07:10 Uhr
Hi!

Nein mit der Diskette kommt nur die Fehlermeldung und es steht nur das Diskettenlaufwerk zur verfügung.

Hatte sie aber finde Sie nicht mehr.
Lade Sie gerade runter.
Was genau kann ich machen wenn Ich mit dieser cd booten kann.
Habe ich dann nicht Linux gebootet.
Da ich XP nicht neuinstallieren kann.

Setzte mich Heute Abend dran.

mfg Hekmek
Bitte warten ..
Mitglied: leknilk0815
09.06.2006 um 15:10 Uhr
Womit Du bootest, ist im Prinzip egal, wenn das OS läuft, ist auch meist die HW OK.
Und das stellst Du mit der CD fest

Gruß - Toni
Bitte warten ..
Mitglied: 15410
10.06.2006 um 12:33 Uhr
Danke habe ich gemacht.
Knoppix lies sich booten.
Habe jetzt mit xfdisk die Partitionen neu erstellt und jetzt lässt sich Windiws neu Installieren, möchte wissen was es war.

Danke Toni !
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
System fährt nicht vollständig hoch
gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

CPU, RAM, Mainboards
Notebook fährt nach jedem Neustart nicht mehr hoch!
gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

Windows 7
Rechner fährt sporadisch neu hoch.
Frage von obamakingWindows 77 Kommentare

Hi Leute. Ich arbeite momentan an eine PC mit folgenden Spezifikationen: Intel Core 2 Duo CPU E8400 3.00GHz 2 ...

Festplatten, SSD, Raid
Nach Festplattenwechsel fährt PC nicht mehr hoch, kein Bios
Frage von Jack005Festplatten, SSD, Raid13 Kommentare

Hallo zusammen ! Vor kurzem hat meine Festplatte den Geist aufgegeben, weshalb ich mir eine neue von WD bestellte. ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 19 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement15 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...