Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Computer GPOs ziehen nicht

Frage Microsoft Windows Server

Mitglied: cyborg19

cyborg19 (Level 1) - Jetzt verbinden

22.01.2015, aktualisiert 14:26 Uhr, 700 Aufrufe, 5 Kommentare

Guten Tag zusammen

Ich habe ein Problem mit meinen Computer GPOs.

Mit gpresult /R werden meine Computer GPOs nicht unter angewendete GPOs eingetragen, User GPOs schon. Unter abgelehnte GPOs sind auch keine Einträge.

Meine OU Hierarchie:
OU (Domäne)
-OU (Computer) - Computer GPO angebunden
--OU (Standort)
---OU (PC) - Computer Objekt ist da drin

Beim OU und GPO sind unter Delegation für den Computer lese Rechte eingetragen.
Kann mir da jemand bitte weiterhelfen..

Im Ereignisse sind auch keine Einträge vorhanden.
Mitglied: Shioku
22.01.2015 um 11:55 Uhr
Hi,

dürfen die PCs nur lesen oder lesen + GPO übernehmen?

Gruß
Bitte warten ..
Mitglied: cyborg19
22.01.2015 um 13:15 Uhr
Hi,

Apply Group policy ist auch drin
Bitte warten ..
Mitglied: Shioku
LÖSUNG 22.01.2015, aktualisiert um 14:26 Uhr
Hi,

ich hätte den Text nicht überfliegen sollen...
Die GPOs funktionieren aber du siehst sie nicht mit gpresult /r richtig?
Probier mal gpresult /r /scope Computer
Bitte warten ..
Mitglied: cyborg19
22.01.2015, aktualisiert um 13:43 Uhr
Ich habe jetzt den GPO auf OU Domäne angebunden. Dort funktioniert es. Nicht aber auf OU Computer.
Beide OUs haben die selben rechte.

Mit deinem Befehl sehe ich jetzt die GPOs, sie sind auch unter angewendete GPOs. Danke schon Mal für die Hilfe.
Nun kann ich Mal die Probleme nur auf das nicht funktionierende GPOs konzentrieren.
Bitte warten ..
Mitglied: Shioku
22.01.2015 um 14:22 Uhr
Viel Glück! :P
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...