Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Computer lässt alle verbindungen hinaus, aber keine hinein

Frage Microsoft

Mitglied: codex-psycho

codex-psycho (Level 1) - Jetzt verbinden

16.12.2005, aktualisiert 14:59 Uhr, 4520 Aufrufe, 7 Kommentare

PC Konfiguration:
Toshiba Tecra A5
Win XP Pro SP2
Avast Antivirus
Keine Firewall (Win Firewall ist deaktiv, in den Einstellungen und in den Diensten)
Lokaler und Domain Administrator

Hallo Zusammen

Ich habe ein Problem mit meinem Laptop.
Zuerst hatte ich nur ein Problem, dass ich keine VPN Tunnels aufbauen konnte von meinem PC,
nach diversen Nachforschungen und test. Ist mir aufgefallen, dass keinerlei Verbindungen von aussen auf meinem Laptop funktionieren, nicht einmal ein ping.

Hab alles mögliche abgeschalten und auch schon in den Richtlinen nachgesehn, ebenso mit der verbindung zum DHCP, DNS usw. von aussen hat es keine auswirkung, also muss es eine einstellung auf dem Laptop selber sein. Nur bin langsam ratlos, da ich wirklich alles schon mehr als einmal angsehen habe. Der Netzadapter kann es auch nicht sein, da ich meine Festplatte in einem anderen Pc eigebaut habe (Auch Tecra A5), hatte ich das selbe Problem und dessen Festplatte in meinen. Mit der anderen Festplatte (ist auch ein Win XP Pro drauf) konnte ich die Verbinungen aufnehmen und auf dem anderen Laptop mit meinem Win XP ging es nicht. Also muss es am Windows liegen.

Hat jemand eine Idee oder kennt jemand das Problem (Windows Neu installieren kommt nicht in frage!!!)

danke euch jetzt schon

mfg

psy
Mitglied: 14078
16.12.2005 um 10:40 Uhr
start > einstellungen > systemsteuerung > windows firewall checken und die firewall ausschalten
Bitte warten ..
Mitglied: n.o.b.o.d.y
16.12.2005 um 10:43 Uhr
Moin,

haste mal den Antivirus abgeschaltet? Hatte das neulich mal mit einem Kaspersky, der hatte ein Update fehlerhaft runtergeladen und dann mit seinem "Net-Shield" gegen Würmer und Gekreuche den Laden dicht gemacht. Da ging dann nichts mehr rein und raus...

Ein Versuch ist es Wert...

Ralf
Bitte warten ..
Mitglied: 14078
16.12.2005 um 10:44 Uhr
hoert sich aber 100%ig nach firewall an oder eben anti spyware schrott
Bitte warten ..
Mitglied: codex-psycho
16.12.2005 um 12:38 Uhr
ihr kommt alle mit dem gleichen obwohl ich gesagt habe das keine firewall aktiv ist und ich schon den anti virus deaktiviert habe!!!!!!!

win xp ist aus und auch in den diensten ist sie aus, hab auch kein anti spy drauf oder sonst was!
Bitte warten ..
Mitglied: n.o.b.o.d.y
16.12.2005 um 13:05 Uhr
Entschuldigung das ich versucht habe zu helfen, das Du den Antivirus auch schon aus hattes hastet halt nicht explizit geschrieben (so wie bei der Firewall)...

Ralf
<Thread closed>
Bitte warten ..
Mitglied: codex-psycho
16.12.2005 um 14:39 Uhr
stimmt das mit dem antivir habe ich nicht geschriben
tut mir leid, ralf
Bitte warten ..
Mitglied: 14078
16.12.2005 um 14:59 Uhr
ihr kommt alle mit dem gleichen obwohl ich
gesagt habe das keine firewall aktiv ist und
ich schon den anti virus deaktiviert
habe!!!!!!!

win xp ist aus und auch in den diensten ist
sie aus, hab auch kein anti spy drauf oder
sonst was!


boah dann eben nicht, manchen leuten sollte man einfach nicht helfen. bye
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Ordner erstellen ll Datei hinein kopieren (1)

Frage von heyalice zum Thema Batch & Shell ...

Windows Server
gelöst Computer finden den neuen WSUS nicht (41)

Frage von PizzaPepperoni zum Thema Windows Server ...

Erkennung und -Abwehr
gelöst Computer für Datenannahme (6)

Frage von werner1966 zum Thema Erkennung und -Abwehr ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
VMware ESX - Start einer VM verhindern (16)

Frage von emeriks zum Thema Vmware ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

iOS
IPhone wird ferngesteuert Hacker? (15)

Frage von Akcent zum Thema iOS ...