Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Alle Computer im Netzwerk, alle Browser (FF, IE) laden Grafiken nur teilweise und melden Encoding Probleme

Frage Internet Webbrowser

Mitglied: avbooks

avbooks (Level 1) - Jetzt verbinden

11.03.2010 um 08:31 Uhr, 3430 Aufrufe, 5 Kommentare

Ich wäre für ein paar Denkanstöße dankbar

Netzwerk:
1 Server
1 Router
2 Workstations mit Windows XP
1 W-LAN
2 Laptops mit XP und Vista

Browser: Firefox und IE

Alle Browser bauen manche Grafiken nur halb auf oder zeigen unterhalb einer Linie nur eine Farbe
Texte erscheinen mit Encoding Problemen
Manche Seiten erscheinen zuerst als Quelltext, nach Aktualisierung als HTML, danach womöglich mit einigen Bildern, dann wieder gar nicht.

Beim Aufruf von Google Earth erscheint keine Karte. Buttons sind bisweilen nicht klickbar.

Got any ideas?

229fd3de06fc19d912e7f7a826c0c572 - Klicke auf das Bild, um es zu vergrößern
2e3406f3ec040fc0571e5486ba050b73 - Klicke auf das Bild, um es zu vergrößern
ebef1d6bda7d12e2815c19641f3a3cd9 - Klicke auf das Bild, um es zu vergrößern
Mitglied: dog
11.03.2010 um 21:09 Uhr
Ich würde ja fast sagen, das liegt an Norton *fg*

Ne mal ehrlich, so ein Fehler spricht für schwere Signalingprobleme bei DSL oder Probleme mit dem Router.
Bitte warten ..
Mitglied: avbooks
11.03.2010 um 21:49 Uhr
Der Router sitzt am TV-Kabel und ist von Unitymedia. Meinst Du ein simpler Austausch könnte genügen?
Bitte warten ..
Mitglied: dog
11.03.2010 um 21:52 Uhr
Zu Kabelanschlüssen kann ich nichts sagen.
Bestell dir einen Techniker von unitymedia und der soll vor Ort mal die Leitung prüfen.
Bitte warten ..
Mitglied: avbooks
11.03.2010 um 22:00 Uhr
Zitat von dog:
Zu Kabelanschlüssen kann ich nichts sagen.
Bestell dir einen Techniker von unitymedia und der soll vor Ort mal die Leitung prüfen.

Thanx
Bitte warten ..
Mitglied: avbooks
12.03.2010 um 15:31 Uhr
Problem gelöst. Der Netgear Router wars. Nach aufspielen einer neuen Firmware ist alles wieder gut!
Thanks everybody!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...