Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Computer neuinstalliert, User bekommt keine GPOs mehr sowie weitere Probleme

Frage Microsoft Windows Server

Mitglied: Magiger

Magiger (Level 1) - Jetzt verbinden

05.02.2013, aktualisiert 19.02.2013, 2821 Aufrufe, 6 Kommentare

Hallo zusammen,

ich habe jetzt schon zwei Usern mit den selben Problemen.
Der Computer wurde von Ihnen neu installiert und wenn ich ein gpresult /r mache, bekomme ich nur folgenden Fehler zurück:
INFO: Der Benutzer hat keine RSOP-Daten.

Wir haben letzte Woche unsere Zertifizierungsstelle gelöscht, keine Ahnung, vielleich kann es auch etwas damit zutun haben?

Des weiteren kann der User auf dem Computer nicht mehr das Servergespeicherte Profil laden, es kommt nur die Meldung das der User mit einem Temporären Profil angemeldet wird.

Wir nutzen Windows Server 2008 R2 bei uns.
Der Client ist Windows 7.

Danke
Gruss Lars
Mitglied: Chonta
05.02.2013 um 14:21 Uhr
Hallo,

Der Computer wurde von Ihnen neu installiert und wenn ich ein gpresult /r mache, bekomme ich nur folgenden Fehler zurück

Der/Die Benutzer selber nicht Du?
Sind die Rechner auch wieder in der Domäne? In der richtigen OU? Wurde das Computeronto zurückgesetzt? Wurden die von der DVD neu installiert oder aus nem Image?

Wir haben letzte Woche unsere Zertifizierungsstelle gelöscht

Blöd. Wie kommt man auf so eine Idee? Sicher das ihr davon nichts verwendet hattet z.B. sowas schönes wie IPsec mit Zertifikatverteilung an die Clients und nur gesicherte Datenübertragung die nur mit den Zertifikaten möglich ist?

vielleich kann es auch etwas damit zutun haben?

Kann es siehe oben.

Gruß

Chonta
Bitte warten ..
Mitglied: Magiger
05.02.2013, aktualisiert um 14:41 Uhr
Sorry, vertippt. Nicht der User sondern wir IT hat den PC neu installiert und zwar über MDT.
Computerkonto habe ich gelöscht das es neu erstellt wurde.

Der User kann sich ohne Probleme auf einem anderen PC anmelden samt GPOs.
Sowie der Administrator bekommt auf diesem Client ebenfalls die GPOs bzw. bekommt keine Fehlermeldung.


Die Zertifizierungsstelle war auf unserem alten Mailserver der abgelöst wurde. Laut allen Berichten die wir gefunden haben, wurde nichts gebraucht.
Wenn ich meinen User nehme und auf dem Client anmelde, funktioniert das gpupdate bzw. gpresult ohne Probleme. Der unterschied ist nur, mein user ist Lokaler Admin.
Bitte warten ..
Mitglied: Magiger
11.02.2013 um 11:59 Uhr
hat wer vielleicht eine Idee was man machen könnte um das Problem zu beheben?

Hab jetzt noch ein Test gemacht.
Ein zweiter PC neu installiert, genau das selbe Problem.
Mittlerweile habe ich ein User gelöscht und neu angelegt, somit passts.
Aber ich will keine 300 User löschen und neu machen.

Danke für ide Hilfe.
Bitte warten ..
Mitglied: Magiger
19.02.2013 um 11:21 Uhr
Problem hat sich erledigt.

die MaxTokenSize hat es gesprengt.
Hab sie nun auf 48000 raufgedreht und das passt nun.

Hier noch der Link zur Lösung:
http://blogs.technet.com/b/shanecothran/archive/2010/07/16/maxtokensize ...
Bitte warten ..
Mitglied: Chonta
19.02.2013 um 11:38 Uhr
Hallo,

in wievielen Gruppen sind denn die User bitte?

Gruß

Chonta
Bitte warten ..
Mitglied: Magiger
19.02.2013, aktualisiert um 11:48 Uhr
ehrlich gesagt ich weiss es nicht. aber es sind sicher gute 150 Gruppen + Laufwerke + Drucker + Mailboxen.

wir nutzen Rollenbasierte Berechtigungen für das Dateisystem, da fallen schon einige Gruppen an.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Übersicht User + GPOs nach Netzübernahme (2)

Frage von kazesan zum Thema Windows Netzwerk ...

Windows Userverwaltung
GPOs: Sicherheitsfilterung aufräumen? (4)

Frage von Ex0r2k16 zum Thema Windows Userverwaltung ...

Windows Netzwerk
gelöst GPOs aufräumen (7)

Frage von erwin.t zum Thema Windows Netzwerk ...

Windows Server
Server 2012 R2 GPOs werden nicht verteilt (2)

Frage von Raffael zum Thema Windows Server ...

Neue Wissensbeiträge
LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(3)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...