Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Computer aus beim Starten

Frage Hardware

Mitglied: gerili

gerili (Level 1) - Jetzt verbinden

23.01.2008, aktualisiert 24.01.2008, 3040 Aufrufe, 3 Kommentare

Hallo alle zusammen!
Mein Computer ist über eine Steckerleiste mit Netzschalter an das Stromnetz angeschlossen.
Beim Einschalten meines Computers läuft er an, um sich dann nach ca. 3 Sekunden wieder abzuschalten. Beim 2.mal einschalten funktioniert dann alles normal. Ich habe die Erfahrung gemacht, dass wenn ich die Steckerleiste über den Netzschalter einschalte und dann 1-2 Minuten warte, bevor ich die Starttaste am Computer drücke, das Problem nicht mehr auftaucht. Scheint vielleicht ein Fehler im Netzgerät zu sein. Vielleicht hat von Euch auch jemand diesen Fehler schon gehabt.

Bitte um Erfahrungsberichte.
Danke - Gerhard
Mitglied: Combattent
23.01.2008 um 12:16 Uhr
ich tippe auf Netzteil.

Hast du neue Hardware eingebaut bevor die Probleme auftraten?
Bitte warten ..
Mitglied: Korrn
23.01.2008 um 12:42 Uhr
Ich hab die Erfahrung auch schon öfters gemacht.
Das scheint eine Art Selbsttest zu sein, der immer dann durchgeführt wird, wenn das Stromkabel eingesteckt wird (analog zum Einschalten der Steckerleiste).

Kein Grund zur Sorge, Geduld ist die Lösung.
Bitte warten ..
Mitglied: gerili
24.01.2008 um 11:08 Uhr
Danke für das Interesse.
Nein, ich habe am Computer überhaupt nichts geändert. Dieser Fehler ist aus heiterem Himmel aufgetaucht.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Nach Start kein Netzwerk (11)

Frage von MegaGiga zum Thema Windows 10 ...

Erkennung und -Abwehr
gelöst Computer für Datenannahme (6)

Frage von werner1966 zum Thema Erkennung und -Abwehr ...

Windows Server
gelöst Computer finden den neuen WSUS nicht (41)

Frage von PizzaPepperoni zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (59)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (18)

Frage von Kirdy1301 zum Thema Windows Server ...