Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Computer zusammengebaut, aber kein Bild

Frage Hardware

Mitglied: Scout1109

Scout1109 (Level 1) - Jetzt verbinden

29.12.2010, aktualisiert 20:32 Uhr, 4394 Aufrufe, 3 Kommentare

Ich hab mir einen komplett neuen Computer zusammengebaut hab auch alles angesteckt nur der monitor zeigt immer no signal und geht dannach in standby

Also meine Teile:

Alpenföhn Brocken CPU Kühler (Dreht sich und leuchtet)
Asus M4A87TD EVO (hat Strom aber der 4 pol ATX stecker ist nicht angesteckt weil ich ihn am netzteil nicht finde)
Corsair VX550W
Sapphire radeon HD5570
amd phenom 2 x4 965 black edition
Cooler Master HAF 922
und naja irgendein laufwerk (braucht man ja kaum noch)
WD 500 gb sata
2x2gb corsair ddr3

ich kann den computer einschalten mainboard lampe leuchtet auf alle leds am gehäuse sowie kühler leuchten und die kühler drehen sich aber am bildschirm steht no signal und dannach geht er in standby habe versucht die windows 7 installation hineinzugeben cd dreht sich aber monitor hat noch immer kein bild bzw bleibt im standby habe eine maus angeschlossen sie wird erkannt aber es tut sich trotzdem nichts

bräuchte hilfe danke schon einmal im vorraus

ich entschuldige die groß und kleinschreibung
Mitglied: 2hard4you
29.12.2010 um 20:39 Uhr
Zitat von Scout1109:
Also meine Teile:


Asus M4A87TD EVO (hat Strom aber der 4 pol ATX stecker ist nicht angesteckt weil ich ihn am netzteil nicht finde)


Moin,

naja, wenn ich den Gang nicht einlege (oder den 4poligen Stecker stecke) wirds nicht mit dem Losfahren ....

Gruß

24
Bitte warten ..
Mitglied: Xaero1982
29.12.2010 um 20:50 Uhr
Moin,

also ich seh doch den Stecker hier:
http://images.bit-tech.net/content_images/2008/05/corsair-vx550w-power- ...

Wenn da echt keiner ist, ist das wohl eine Fehlkonstruktion - umtauschen!

VG & guten Rutsch!
Bitte warten ..
Mitglied: Scout1109
29.12.2010 um 20:53 Uhr
ich danke dir da war ein 8 poliges mit einem abnehmbaren 4 poligen stecker
die technik von heute xDD
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
gelöst Neue Graifkkarte - kein Bild (15)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

CPU, RAM, Mainboards
Nach BIOS Update - kein Bild, keine Tastatur, keine Maus (7)

Frage von PronMaster zum Thema CPU, RAM, Mainboards ...

Windows 10
Kein Internet: Nach Windows-Update weltweit Computer offline (10)

Link von transocean zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (15)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Microsoft
gelöst Subnetting: In welchem Subnetz befindet sich die IP? (12)

Frage von winler zum Thema Microsoft ...