Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Computereinstellungen übernehmen dauert ewig...

Frage Microsoft Windows Netzwerk

Mitglied: Sylvia

Sylvia (Level 1) - Jetzt verbinden

27.06.2007, aktualisiert 30.11.2007, 8225 Aufrufe, 5 Kommentare

Unsere Situation: SCS2003 und XP-Clients mit SP2

Hallo an alle,

ich weis, dass dieses Thema schon mehrmals behandelt wurde - leider bringen die entsprechenden Lösungsansätze keine dauerhafte Besserung - oder garkeine, aber ich habe eine interessante Beobachtung gemacht, aus der ich aber aufgrund mangelndem Hintergrundwissen keine Lösung ziehen kann.

Beim Einschalten des Rechners (und das tritt durch die Bank bei jedem Rechner mal so und mal so auf) dauert es mitunter sehr sehr lange, bis beim XP-Client die Anmeldemaske kommt (Strg+alt+entf). Das kann mitunter schon mal 5-10 Minuten dauern - wenn nicht sogar neu gestartet werden muss.
Ich habe nun festgestellt, dass wenn ich VOR Einschalten des Rechners das Neztwerkkabel herausziehe, der Rechner nach kurzem Startup bei der Eingabemaske stehenbleibt- das sind nur Sekunden, die das dauert. Stecke ich nun das Kabel ein und drück dann erst (Strg+alt+entf) um mich anzumelden, funktioniert alles Einwandfrei. Bei steckendem Kabel (was ja normaleriwese immer drinbleibt) dauert es dann wieder ewig.

Hat jemand eine Idee, an was das liegen könnte ? Evtl. an der Netzwerkkarte ? Oder an der Bios-Einstellung?

Viele Grüße

Sylvia
Mitglied: geTuemII
27.06.2007 um 16:23 Uhr
Hallo Sylvia,

sieh dir mal ipconfig /all an, steht da evtl. WINS-Proxy aktiviert auf Ja?

geTuemII
Bitte warten ..
Mitglied: Sylvia
28.06.2007 um 10:38 Uhr
Hallo geTuemII,

nein, wins-proxy steht auf nein.... *seufz*

Danke trotzdem

Grüße
Sylvia
Bitte warten ..
Mitglied: Sylvia
28.11.2007 um 09:13 Uhr
Hallo alle !
bei uns ist die Lösung gefunden - es war der Antivirus, der eifrig geladen hat. Ein Patch von Trendmicro hat das Problem beseitigt.
Beim Suchen nach einer Lösung bin ich aber darüber gestolpert, dass auch andere Antivirenprogramme solche Probleme verursachen - vielleicht ist das ein Tip an die Leidensgenossen
Grüße
Sylvia
Bitte warten ..
Mitglied: geTuemII
28.11.2007 um 19:10 Uhr
Hallo Sylvia,

fein, daß du weiter gekommen bist. Der Gipfel des Luxuses wäre jetzt nochg der Link zum TrendMicro-Patch, das spart sicher viel Sucherei

Ansonsten Dank für die Rückmeldung.

geTuemII
Bitte warten ..
Mitglied: Sylvia
30.11.2007 um 13:04 Uhr
Hallo geTuemII,
da gibt es keinen Link, da muss man beim Support dort anrufen und bekommt es geschickt - gezippt und mit Paswort geschützt...
Frag mich wieso die das nicht gleich mit einarbeiten, dass das Problem garnicht erst auftritt - ist wohl bekannt das Problem, jedenfalls wusste der sofort bescheid *grummel*.

Viele Grüße
Sylvia
Bitte warten ..
Ähnliche Inhalte
Windows 7
Bitte warten (win7) dauert ewig auf Laptop? (7)

Frage von grillinator95 zum Thema Windows 7 ...

Windows Server
gelöst PDF Druck dauert ewig - Windows Server 2012 R2 (3)

Frage von Intruder0001 zum Thema Windows Server ...

Windows 10
"geräte und drucker" unter w8 bzw. w10 zu starten dauert ewig (5)

Frage von tobias3355 zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Netzwerke
gelöst Standartgateway für Clients (21)

Frage von itsk-robert zum Thema Netzwerke ...

Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...