Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Computereinstellungen übernehmen dauert ewig...

Frage Microsoft Windows Netzwerk

Mitglied: Sylvia

Sylvia (Level 1) - Jetzt verbinden

27.06.2007, aktualisiert 30.11.2007, 8198 Aufrufe, 5 Kommentare

Unsere Situation: SCS2003 und XP-Clients mit SP2

Hallo an alle,

ich weis, dass dieses Thema schon mehrmals behandelt wurde - leider bringen die entsprechenden Lösungsansätze keine dauerhafte Besserung - oder garkeine, aber ich habe eine interessante Beobachtung gemacht, aus der ich aber aufgrund mangelndem Hintergrundwissen keine Lösung ziehen kann.

Beim Einschalten des Rechners (und das tritt durch die Bank bei jedem Rechner mal so und mal so auf) dauert es mitunter sehr sehr lange, bis beim XP-Client die Anmeldemaske kommt (Strg+alt+entf). Das kann mitunter schon mal 5-10 Minuten dauern - wenn nicht sogar neu gestartet werden muss.
Ich habe nun festgestellt, dass wenn ich VOR Einschalten des Rechners das Neztwerkkabel herausziehe, der Rechner nach kurzem Startup bei der Eingabemaske stehenbleibt- das sind nur Sekunden, die das dauert. Stecke ich nun das Kabel ein und drück dann erst (Strg+alt+entf) um mich anzumelden, funktioniert alles Einwandfrei. Bei steckendem Kabel (was ja normaleriwese immer drinbleibt) dauert es dann wieder ewig.

Hat jemand eine Idee, an was das liegen könnte ? Evtl. an der Netzwerkkarte ? Oder an der Bios-Einstellung?

Viele Grüße

Sylvia
Mitglied: geTuemII
27.06.2007 um 16:23 Uhr
Hallo Sylvia,

sieh dir mal ipconfig /all an, steht da evtl. WINS-Proxy aktiviert auf Ja?

geTuemII
Bitte warten ..
Mitglied: Sylvia
28.06.2007 um 10:38 Uhr
Hallo geTuemII,

nein, wins-proxy steht auf nein.... *seufz*

Danke trotzdem

Grüße
Sylvia
Bitte warten ..
Mitglied: Sylvia
28.11.2007 um 09:13 Uhr
Hallo alle !
bei uns ist die Lösung gefunden - es war der Antivirus, der eifrig geladen hat. Ein Patch von Trendmicro hat das Problem beseitigt.
Beim Suchen nach einer Lösung bin ich aber darüber gestolpert, dass auch andere Antivirenprogramme solche Probleme verursachen - vielleicht ist das ein Tip an die Leidensgenossen
Grüße
Sylvia
Bitte warten ..
Mitglied: geTuemII
28.11.2007 um 19:10 Uhr
Hallo Sylvia,

fein, daß du weiter gekommen bist. Der Gipfel des Luxuses wäre jetzt nochg der Link zum TrendMicro-Patch, das spart sicher viel Sucherei

Ansonsten Dank für die Rückmeldung.

geTuemII
Bitte warten ..
Mitglied: Sylvia
30.11.2007 um 13:04 Uhr
Hallo geTuemII,
da gibt es keinen Link, da muss man beim Support dort anrufen und bekommt es geschickt - gezippt und mit Paswort geschützt...
Frag mich wieso die das nicht gleich mit einarbeiten, dass das Problem garnicht erst auftritt - ist wohl bekannt das Problem, jedenfalls wusste der sofort bescheid *grummel*.

Viele Grüße
Sylvia
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
"geräte und drucker" unter w8 bzw. w10 zu starten dauert ewig (5)

Frage von tobias3355 zum Thema Windows 10 ...

Windows Netzwerk
gelöst Bootvorgang mit fester iPv4 dauert ewig (13)

Frage von BERGER-IT zum Thema Windows Netzwerk ...

Windows 10
Windows 10 hängt ewig nach Passwort-Pin Eingabe (4)

Frage von Nebuchad zum Thema Windows 10 ...

Batch & Shell
gelöst Dateien (PDF) umbenennen via batch, teilw. Dateinamen übernehmen, neues Präfix (6)

Frage von brause1701 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (15)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (13)

Frage von Taumel zum Thema Viren und Trojaner ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...