Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

"Computereinstellungen werden übernommen..."

Frage Microsoft Windows Server

Mitglied: dga

dga (Level 1) - Jetzt verbinden

08.07.2005, aktualisiert 11.09.2005, 17229 Aufrufe, 8 Kommentare

Ich benutze einen Windows 2003 Server DC mit DNS. DHCP wird vom Router zur Verfügung gestellt.

Nun habe ich für jeden Computer eine OU und dafür eine Policy erstellt in welcher ich 2 - 3 Eigenschaften ausschliesslich im Abschnitt "Computerkonfiguration" festlege. Leider dauert es nun sehr lange (mehrere Minuten) bis man sich am System anmelden kann. Es steht dann nur "Computereinstellungen werden übernommen..."

Woran liegt das? Kann doch nicht sein, dass das so lange dauert?

Für die Benutzer habe ich dann eine eigene OU erstellt und in deren Policy lege ich dann ausschliesslich Dinge im Bereich "Benutzerkonfiguration" fest.

Gruss dga
Mitglied: 10545
08.07.2005 um 07:20 Uhr
Moin,

deaktiviere das DHCP vom Router und lasse das den Server übernehmen.

Gruß, Rene
Bitte warten ..
Mitglied: gooogix
08.07.2005 um 08:40 Uhr
Hallo!

Benutzt Du die GPMC für das Policy-Management? Dort kannst Du ja festlegen, ob bei einer Policy nur der Benutzer-spezifische Teil und/oder der Computer-spezifische Teil verarbeitet wird.

Setze die bei der User-Policy mal auf "Nur Benutzerspezifische Einstellungen" und entsprechend bei den Computer-Settings.

Interessant sind auch folgende Artikel hierzu:

http://www.wown.com/articles_tutorials/Optimizing-Group-Policy-Performa ...
http://www.wown.com/articles_tutorials/Troubleshooting-Group-Policy-Pro ...

Gruss
Udo
Bitte warten ..
Mitglied: Atti58
08.07.2005 um 09:21 Uhr
Funktioniert Dein DNS fehlerfrei? Mach mal auf einem Clientl ein:

"nslookup [Servername]"

und

"nslookup [anderer Clientname]"

Wird das richtig aufgelöst?

Es ist richtig, DHCP gehört eigentlich auf den Server, dürfte aber mit Deinem Problem nichts zu tun haben,

Gruß

Atti.
Bitte warten ..
Mitglied: dga
08.07.2005 um 10:04 Uhr
Hallo zusammen

Ja, ich benutze die GPMC, die entsprechend nicht benutzten Policies hatte ich schon deaktiviert. Das NSLOOKUP funktioniert problemlos. Heute morgen ging das übernehmen der Computereinstellungen schneller, dafür ging's bei den Benutzereinstellungen gut eine Minute...

Gruss dga
Bitte warten ..
Mitglied: 10545
08.07.2005 um 10:15 Uhr
Nochmal ich

(Sorry Atti): Versuche den DHCP mal vom Server übernehmen zu lassen... - ist nur so ´ne Ahnung ...

Gruß, Rene

PS: Wenn´s nix bringt, darf Atti mich mit Katzendreck bewerfen
Bitte warten ..
Mitglied: Desperado
01.08.2005 um 15:33 Uhr
Hi, ich hatte auch dasselbe Problem. Sobald ich beim Client den DNS des Domänenserver eingetragen hatte ging es tadellos. Der muss natürlich vernünftig laufen.

Grüsse Desperado
Bitte warten ..
Mitglied: Atti58
02.08.2005 um 08:41 Uhr
@Rene

... das würd' ich doch nie tun - mit Katzendreck werfen - ich würd' höchstens Wattebällchen nehmen ...

Ich habe ja auch nie behauptet, dass DHCP auf dem Router das Mass aller Dinge ist ... im Gegenteil,

Gruß

Atti
Bitte warten ..
Mitglied: cci-edv
11.09.2005 um 19:37 Uhr
Hallo zusammen,

ich hatte heute ein ähnliches Problem :

W2K-Server als PDC mit DHCP-Server-Funktion
Alle W2K-WS ok mit DHCP
2x Notebook mit WXPpro beim Starten der Benutzereinstellungen 20min..keine Funktion
Benutzer ohne gespeichertes Profil auf dem Server keine Probleme

Nun habe ich auf Grund Eures Beitrages den Server trotz DHCP manuell bei den Notebooks eingetragen und schon geht das.

Geht zwar jetzt, aber ohne diese manuellen Einträge wäre das sicherlich schöner ....

Beste Grüße

Christian
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2008: Warten auf "Lokaler Sitzungs-Manager" (8)

Frage von diwaffm zum Thema Windows Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(2)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...