Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

"Computereinstellungen werden übernommen" dauer auf W2k3 sehr lange

Frage Microsoft Windows Server

Mitglied: SOMMERsoft

SOMMERsoft (Level 1) - Jetzt verbinden

14.09.2005, aktualisiert 15.09.2005, 16628 Aufrufe, 1 Kommentar

Server 2003 fährt 15 Minuten runter, das halte ich, da auch ein Exchange drauf ist, für normal.
Nach dem Neustart (gestern) dauerte es über 60 Minuten bis der Server wieder da war.
Das waren sonst eher ca. 10 Minuten.
Wenn ich nun heute mit einer Terminalsitzung den Server administrieren will, dauert es jetzt schon nach dem Anmelden über 45 Minuten und der Remote steht immer noch auf Computereinstellungen werden übernommen.
Am Server selbst versucht der Server zwei Dienste (APC PBE Server und APC PBE Agent) von der APC USV seit gestern zu starten. Diesen Vorgang kann ich nicht abbrechen, da alles ausgegraut ist.
Alle übrigen Dienste (die laufen sollen) laufen.
Im Ereignisprotokoll ist nicht Signifikates zu finden.
Der Server 2003 wir auch als Printserver benutzt. Von den Clients lassen sich seit dem letzten "langsam" Neustart die Drucker nicht mehr erreichen.
Vom Server kann ganz "normal" gedruckt werden.

Oh, Jetzt ist die Remotesitzung mit "Computereinstellungen werden übernommen" fertig, aber seit 5 Minuten ist kein Ikon auf dem Desktop und keine Taskleite zu sehen.
Auch die Veritassicherung läuft seit 2 Jahren stabil ist heute Nacht in "Sicherung vorbereiten" hängen geblieben.

Deweiteren lässt sich die Datenträgerverwaltung nicht erreichen.
Wir haben gestern einen weiteren RAID-Satz hinzugefügt und wollten die Platten jetzt formatieren, kommen aber wie gesagt nicht and die Datenverwaltung.

Was könnte passiert sein?
Wie kriege ich diesen Server wieder schnell?
Mitglied: SOMMERsoft
15.09.2005 um 08:52 Uhr
APC ist das Problem
Hallo!
Herzlichen Dank für die Hilfe.
Hier noch der aktuelle APC-Link:
http://emea-de.apc.com/cgi-bin/emea_de.cfg/php/enduser/olh_adp.php?ISOC ...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...