Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein connect zum Exchange Informationsspeicher steht nicht zur Verfügung

Frage Microsoft Exchange Server

Mitglied: Marcys

Marcys (Level 2) - Jetzt verbinden

30.04.2009, aktualisiert 09:04 Uhr, 20503 Aufrufe, 9 Kommentare

Hallo,

nach dem ich meinen w2k3 mit Exchange hochgefahren habe und OL2003 starten wollte. erhielt ich folgende Meldung dass das Verbinden mit dem Exchangeserver nicht möglich ist, weil Der Informationsspeicher zurzeit nicht zur Verfügung steht.

Habe schon in der Ereignisanzeige geschaut aber ich finde keinen Fehler.

Hat jemand eine Idee was es sein kann?

Gruß
Martin
Mitglied: xm-bit
30.04.2009 um 09:06 Uhr
Hi,

schau mal in die Dienste, ob der Informationsspeicherdienst gestartet ist.
Wenn der nicht gestartet ist, dann starte diesen einfach mal.

Dann solltest du auch eine Verbinduing bekommen.

mfg
Sascha
Bitte warten ..
Mitglied: Marcys
30.04.2009 um 09:34 Uhr
Hi,

heißt der Deinst:

Microsoft Exchange Information Store?

Dieser ist auf jeden Fall gestartet

einen Anderen finde ich nicht.
Bitte warten ..
Mitglied: xm-bit
30.04.2009 um 09:38 Uhr
Hi,

ja der ist es.. Wie sieht es mit den anderen diensten aus???
In dem Bereich wo dieser Dienst steht, gibt es noch andere die die mit Microsoft.. anfangen, wie sieht es damit aus???

Ist das Laufwerk, auf dem der Informationsspeicher sitzt, auch verfügbar???

mfg
Sascha
Bitte warten ..
Mitglied: Marcys
30.04.2009 um 09:39 Uhr
Muss meine Fehlermeldung ein wenig konkreter machen.

wenn ich OL starten will, kommt zunächst die Meldung:

Der MS Exchange Server steht zurzeit nicht zur Verfügung.

Ich habe die Möglichkeit "Abbrechen", "erneut verbinden" oder "offline arbeiten"

klicke ich auf "online arbeiten", dann kommt die Meldung dass der Informatsionspeicher nicht zur Verfügung steht.
Bitte warten ..
Mitglied: xm-bit
30.04.2009 um 09:49 Uhr
Hi,

die Fehlermeldung kommt, wenn der Informationsspeicher nicht gestartet ist, oder keine Verbindung zu diesem besteht. Was sagt denn der Systemmanager auf dem Exchange???

Gibt mir doch auch mal den Status der anderen Ms Dienste...

Wenn du auf "online arbeiten" klickst, versucht Outlook sich mit dem Informationsspeicher zu verbinden.


mfg
Sascha
Bitte warten ..
Mitglied: Marcys
30.04.2009 um 12:39 Uhr
Hallo Sascha,

hier die Einstellungen der Dienste:

Exchange Even – nicht gestartet - Manuell
Exchange IMAP4 Deaktiviert
Exchange Informaton Store – gestartet – Automatisch
Exchange MTA StAck – gestartet – Automatisch
Exchange POP – Nicht gestartet – Manuell
Exchange Routing Engine – gestartet – Automatisch
Exchange Site Replicaton Service – Deaktiviert
Exchange System Attendant – gestartet – Automatisch
Exchange Verwaltung – gestartet – Automatisch

Systemmanager auf dem Exchange? Was meinst du denn genau damit?
Bitte warten ..
Mitglied: xm-bit
30.04.2009 um 12:47 Uhr
Hi,

starte den MTA Stack einmal neu...
und auch den System attendend mal neu
Wenn dasn nix bringt, dann den ganzen Server, falls du kannst.
Wenn nicht muss ich nochmal schauen...


Steht denn im event-Log etwas drin???
mfg
Sascha
Bitte warten ..
Mitglied: Marcys
30.04.2009 um 12:52 Uhr
Hi,

Problem gelöst.

dummerweise hatte ich in der Virtuellen Maschine die Netzwerk karte nicht an. Wie gut dass Dummheit nicht weh tut.
Bitte warten ..
Mitglied: xm-bit
30.04.2009 um 12:54 Uhr
Na klasse,

so einfach ist es manchmal...

mfg
Sascha
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (10)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...

Internet Domänen
Nameserver ein Geist? (7)

Frage von zelamedia zum Thema Internet Domänen ...

Video & Streaming
Kamera mit 24-7 auf Website hat Aussetzer (6)

Frage von Calvus zum Thema Video & Streaming ...