Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VIA Controller findet Festplette nicht!

Frage Hardware

Mitglied: Trish

Trish (Level 1) - Jetzt verbinden

02.03.2007, aktualisiert 13:05 Uhr, 2581 Aufrufe, 1 Kommentar

Hi,

ich wollte Gestern mir auf meinem "alten " PC Vista aufspielen. Die Hardware ist knapp 2 Jahre alt "Mainboard ASUS A8V-Delux, AMDx2 4200, 1GB RAM, Radeon 800XT" und hab mir extra ne neue Festplatte zugelegt.
Nun habe ich folgendes Problem:
Die neue Festplatte eine WD2500YS RAID Ed ist auch die einzigste im PC. Beim Initialisieren der Festplatten findet er kein Laufwerk und bringt Folgende Meldung.- Hardware Initiate failed, pleace check Device. - The BIOS does not be installed. press <g> to continue.
Boote ich dann mit der Vista DVD findet der die Festplatte natürlich auch nicht
Also hab ich eine andere , mit WinXP installiere Festplatte angeschlossen. Diese findet der Via VT8237 Raid Controller sofort.
Die neu gekaufte HDD hab ich dann auch zusätzlich zum Testen angeschlossen und diese scheint problemlos zu funktionieren.
Was mache ich falsch? Brauche ich da irgendwelche zusätzlichen Treiber oder hab ich in den BIOS Einstellungen was übersehen?

Vielen Dank für eure Hilfe
Mitglied: Trish
02.03.2007 um 13:05 Uhr
gaaaanz dummer fehler *kopfkratz*


übersehen das diese Festplatte gejumpert werden muss *duck*

na ja aus fehlern lernt man.
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Windows 7 findet keinen USB-Treiber (6)

Frage von SarekHL zum Thema Windows 7 ...

Festplatten, SSD, Raid
gelöst Defekten 3Ware Controller Tauschen (5)

Frage von Koseb586 zum Thema Festplatten, SSD, Raid ...

Drucker und Scanner
gelöst Windows findet Drucker nicht (1)

Frage von peterla zum Thema Drucker und Scanner ...

Festplatten, SSD, Raid
RAID Controller mit oder ohne Cache (24)

Frage von oce zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Windows Server

Netzwerkfehler bei HyperV - Host

(1)

Anleitung von Scrises zum Thema Windows Server ...

Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...