Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

CPU Lüfter geht nicht mehr - trotz neuem

Frage Hardware CPU, RAM, Mainboards

Mitglied: purpendicular

purpendicular (Level 1) - Jetzt verbinden

04.09.2007, aktualisiert 05.09.2007, 6195 Aufrufe, 2 Kommentare

Hi,

ich habe folgendes Problem:
Gestern blieb mein PC im Betrieb einfach hängen....
Dachte naja... Das passierte aber immer wieder.

Dann fand ich den Fehler. Der CPU Lüfter lief nicht.
CPU wurde zu heiß.
Also alten raus - neuen rein... und er dreht sich
immer noch nicht.
Der PC wird auch sehr schnell sehr war.
(in wenigen Minuten auf 50 Crad)
(im übrigen habe ich den vermeintlich defekten
Lüfter getestet. Er ist auch OK)

Nun habe ich den Lüfter an "Fan 2" angeschlossen.
Er läuft... aber immer volle Pulle (7000 Umdrehungen)
und macht einen irre Lärm.
Wieder am ursprünglichen Fan1 angeschlossen und
es tut sich gar nix.

Woran kann das liegen? Was kann ich machen?????

Hier die Kiste:
AMD 1000 MHZ
300 MB Ram
Motherboard MS-6330 Lite

Danke
M
Mitglied: DerBiba
04.09.2007 um 08:49 Uhr
Wird wohl vom Board keine Spannung bekommen.

Kleines Spannungsmessgerät (Baumarkt ab 1 Euro) anlegen und die Spannung am Boardstecker für den Lüfter messen.
Bitte warten ..
Mitglied: MonteCristo
05.09.2007 um 11:19 Uhr
Moin

Also ich stimme Biba zu.
Ich denke das der CPU-Fan kein Strom mehr zieht. Kurz gesagt: Das Board hat einen Schuss.
Klar ist läuft der Lüfter am Fan 2 volle Pulle, der wird ja auch nicht überwacht.
Also entweder du besorgst dir nen Lüfter den du Steuern kannst oder kaufst ein neues Board....wobei ich gerade deine Angaben gelesen habe.

Also vergiss es und schmeiss das Teil.

Würde ich zumindest meinen Kunden empfehlen

Gruss

Monte
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
CPU Lüfter von CPU entfernen (6)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
CPU Lüfter auf AMD CPU sehr laut (28)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
CPU Lüfter passt nicht (6)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
CPU Vergleich & CPU Rangliste

Link von joemix zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...