Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

CPU-Lüfter läuft sobald das Netzteil angeschaltet wird

Frage Hardware CPU, RAM, Mainboards

Mitglied: nohrah

nohrah (Level 1) - Jetzt verbinden

17.04.2009, aktualisiert 21:29 Uhr, 7420 Aufrufe, 7 Kommentare

Liebe Leute,

ich habe ein Mainboard, ASRock K7VTaA Pro mit passendem Prozessor + Lüfter (genaueres kann ich nicht sagen) geschenkt bekommen. Bis zum Ausbau lief es in dieser Kombination problemlos.
Nun habe ich es in mein Gehäuse eingebaut und nach Bedienungsanleitung angeschlossen. Die weiteren Komponenten dürften nicht von Interesse sein, weil das Problem anfängt, BEVOR ich den Power-Knopf betätige: Wenn ich das Netzteil einschalte, dreht sofort der CPU-Lüfter an.

Das Netzteil hatte ich mit dem Vorgängersystem in Betrieb, bis - so vermute ich jedenfalls - das Mainboard kaputt ging, denn nach einem kurzen Andrehen des CPU-Lüfters regte sich beim Einschalten nichts mehr. Das MB war alt und ich hatte damit gerechnet.

Ich hatte nun an das für mich neue MB auch die Schalter ect. rangesteckt, aber das macht keinen Unterschied - der Lüfter lüftet, die LED an der Graka leuchtet, ihr Lüfter bleibt aber still, sonst passiert nichts. Die LEDs von Power und Laufwerken, nicht jedoch der Festplatte leuchteten einfach durchgehend. Der Rechner fährt nicht hoch, wenn ich auf Power drücke (kein Signal an Monitor). Es gibt keine Piepgeräusche.

Ich habe nun zuerst den Lüfter entfernt, alles überprüft - sogar die Leitpaste war scheinbar nicht erneuerungsbedürftig.
Dann habe ich einen CMOS-Reset mittels Jumper gemacht.
Nun bin ich ratlos.

Für Hilfe wäre ich sehr dankbar
liebe Grüße
Nora
Mitglied: LotPings
17.04.2009 um 20:12 Uhr
Hallo Nora,

hast du ein Diskettenlaufwerk angeschlossen?

So einen Effekt hatte ich mal bei falschherum angesteckten Flachbandkabel am FloppyLW.

Gruß
LotPings
Bitte warten ..
Mitglied: nohrah
17.04.2009 um 21:28 Uhr
Danke für die Idee, aber leider liegts nicht daran.
Bitte warten ..
Mitglied: bernie2909
17.04.2009 um 21:48 Uhr
hi,

ja das Problem kenn ich leider, Prüf mal bitte die CPU, ob die noch lebt, es kann sein das sich beide verabschiedet haben. Das mit dem Disketten Laufwerk ist nähmlich auch genau das, was einige net wissen :O)

Lieben Gruß

Bernie
Bitte warten ..
Mitglied: nohrah
17.04.2009 um 22:15 Uhr
Lieber Bernie,

die CPU sah für mich intakt aus - leider habe ich keine andere oder ein anderes MB zum testen. Kannst du bitte erklären, wie das zusammenhängen könnte?

Liebe Grüße
Nora
Bitte warten ..
Mitglied: Dieter-56
18.04.2009 um 11:22 Uhr
moin,

schmeiß den ganzen krempel in die tonne, bei dem ollen ding lohnt sich die fehlersuche nicht mehr, wahrscheinlich ist was auf dem MB defekt.

dieter
Bitte warten ..
Mitglied: LotPings
18.04.2009 um 12:51 Uhr
Zitat von Dieter-56:
moin,

schmeiß den ganzen krempel in die tonne, bei dem ollen ding lohnt sich die fehlersuche nicht mehr, wahrscheinlich ist was auf dem MB defekt.

Bevor Sie ohne passende Tauschteile tagelang rumprobiert, ok.
Der Hinweis, das es vorher lief und die Laufwerkslampen ständig an sind, lässt mich immer noch auf verdreht angeschlossene Kabel schließen.

Am Besten erst mal nur Tastatur, Monitor und Strom anschließen, wenn das NICHT geht, wegschmeißen ansonsten sukzessive Komponenten dazu nehmen.

Gruß
LotPings
Bitte warten ..
Mitglied: nohrah
18.04.2009 um 18:24 Uhr
Für alle, die an mein System geglaubt haben: Ich hab schließlich alle mir schleierhaften Anschlüsse und Jumper auf dem Board untersucht und siehe da! es war der PS2_USB_PWR1-Jumper, der falsch gesteckt war für mein Netzteil!
Jetzt läuft das System einwandfrei und ich bin glücklich

Danke an alle, die über mein Problem nachgedacht haben.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
CPU Lüfter von CPU entfernen (6)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
Effizientes Netzteil im unteren Lastbereich (3)

Frage von traller zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
CPU Vergleich & CPU Rangliste

Link von joemix zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
Corsair RGB LED Lüfter laut (2)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (28)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Windows Update
Novemberpatches und Nadeldrucker bereiten Kopfschmerzen (14)

Tipp von MettGurke zum Thema Windows Update ...