Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

CPU Luefter-> PC faehrt nicht hoch

Frage Hardware CPU, RAM, Mainboards

Mitglied: Robtschick

Robtschick (Level 1) - Jetzt verbinden

02.11.2006, aktualisiert 03.11.2006, 4766 Aufrufe, 6 Kommentare

Nach dem Basteln am meinem Computer fährt mein PC nicht mehr hoch

Pallim Pallim,

ich habe vor langer Zeit an meinem Rechner rumgefummelt. P3 900MHZ (ALDI PC 3 GeneratioN )
Ich habe den CPU-Lüfter abgenommen und etwas gereinigt. -Das wars eigentlich.-
Nach einem Kaltstart des Computers, fährt er den PC nicht mehr hoch
Er geht nur noch bis zum Speichertest.. und bleibt stehen.
Ich komme nicht in das BIOS rein. NIX!!!
Es kommt ein normales Piepen von dem Computer.
Nun habe ich alle Geräte abgeschlossen und fahre nur mit einem Speicherslot hoch und dem alten Lüfter.
Kann das sein, das der PC wegen einem defekten Lüfter nicht hochfährt ?

Was kann ich tun?
Mitglied: brammer
02.11.2006 um 13:09 Uhr
Hallo,

kann sein!
vielleicht ist der Lüfter auch nicht oder nicht richtig angeschlossen.
Bitte warten ..
Mitglied: catmin
02.11.2006 um 13:57 Uhr
Hatte einen sehr ähnlichen Fall.

RAMs raus-rein. ging.

Wichtig: alle RAM-Schnapperl müssen zu sein.

Wenns dann noch immer nicht geht:
Einige Mainboards haben auf der Seite 4 LEDs, die Rot und Grün leuchten können.

Anhand dieser Farb-Codes kann man auch den Fehler im Internet finden.

LG catmin
Bitte warten ..
Mitglied: Technofreak
02.11.2006 um 14:22 Uhr
also tipper auch eher darauf das die CPU zuwarm wird nachdem du den lüfter sauber gemacht hast hast du nochmal kontroliert das er richtig Sitzt??
Bitte warten ..
Mitglied: Supaman
02.11.2006 um 14:26 Uhr
es gibt boards die erst gar nicht hochfahren, wenn kein lüfter angeschlossen ist, damit man sich nicht aus versehen die cpu grillt. falls das board mehrere anschlüsse für cpu / systemlüfter hat, ist es auch nicht egal an welchem anschluss der cpu lüfter betrieben wird. steht normalerweise auch im handbuch.
Bitte warten ..
Mitglied: thekingofqueens
02.11.2006 um 14:40 Uhr
Am besten erst mal ne Flasche Pommes frites essen und Teil für Teil raus und wieder rein, vielleicht hat ein Teil nen Schlag abbekommen. Vorher geerdet?
Bitte warten ..
Mitglied: Dayenemy
03.11.2006 um 11:43 Uhr
Mal ne Dumme Frage: Hast du eventuell, die Wärmeleitpaste vergessen? bzw. zu Dick aufgetragen, denn wenn Sie zu Dick aufgetragen worden ist, geschieht genau das Gegenteil, sie Isoliert und Verursacht einen Hitzestau. Was allerdings verwunderlich ist das er doch noch bis zum Speicher hochfahren kommt. Mal nen Clear CMOS durchgeführt?
Also folgende Reihenfolge würde ich Empehlen:

1. Prüfen der Menge der Wäreleitpaste falls vergessen hauchdünn auftragen
2. Clear CMos durchühren, entweder Jumper finden und Clearen, oder die Bios Batterie herausnehmen, mit nem Leitfähigen gegenstand + und - verbinden 3 Sekunden halten und dann die Batterie wieder einsetzen. und neustarten

Ansonsten nochmal melden
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Batch: CPU-Auslastung eines Prozesses auslesen und als Variable definieren (2)

Frage von tralveller zum Thema Batch & Shell ...

Windows Server
gelöst Windows Server 2012 Std - Windows Update Dienst - 100 Prozent CPU Auslastung (7)

Frage von harald.schmidt zum Thema Windows Server ...

Ubuntu
gelöst Dienste fahren nach Neustart nicht vernünftig hoch (Uhrzeit) (5)

Frage von Moddry zum Thema Ubuntu ...

Windows 10
gelöst PC in Standby versetzen per Kommandozeile (5)

Frage von Static zum Thema Windows 10 ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (14)

Frage von Datsspeed zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (9)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...