Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

cpu o. board kaputt?

Frage Hardware

Mitglied: caro6230

caro6230 (Level 1) - Jetzt verbinden

22.02.2007, aktualisiert 17:17 Uhr, 3398 Aufrufe, 2 Kommentare

Hallo,

habe amd 64 3200+S939, msi K8T neo2, 6800gt, 2x 512 mb

mein problem is, wenn ich den pc starte bleibt bildschirm schwarz
lüfter laufen
laufwerke blinken
grafikkarte habe ich auf anderen pc getestet und funktioniert

woran kann das liegen?
Mitglied: partysan
22.02.2007 um 11:16 Uhr
gibt der pc-speacker piestöne von sich ?
je nach melodie sagt dir der pc was nicht stimmt!

ansonsten checke mal alle steckverbindungen

eventuell könnte es auch der ram sein
probiere die riegel mal einzeln aus bzw. auf einem anderen Rechner eventuell mit einem ram-tool
vielleicht stecken die riegel nicht fest im solt drinnen

lg
Philipp
Bitte warten ..
Mitglied: caro6230
22.02.2007 um 11:39 Uhr
also der ram ist es auch der geht
und piepen tut auch nichts.. leider!
kabel hab ich auch schon überprüft
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2008 R2 - RUNDLL32 - Hohe CPU Auslastung

Frage von CT-Legend zum Thema Windows Server ...

Windows Server
DCOM-Serverprozess Widows Server 2016 50 Prozent CPU Auslastung (3)

Frage von Kiste zum Thema Windows Server ...

CPU, RAM, Mainboards
Passende RAM für Fujitsu D3239 Board (6)

Frage von De-Wormser zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...