Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

cpu tausch

Frage Hardware CPU, RAM, Mainboards

Mitglied: wollhuhn

wollhuhn (Level 1) - Jetzt verbinden

17.03.2008, aktualisiert 20.03.2008, 3860 Aufrufe, 4 Kommentare

kein booten nach cpu tausch

hallo, ihr lieben!
mein mobo ist ein k7s41gx und läuft mit einem duron 800. nachdem ich diesen durch einen athlon 1200 ersetzte, wurde der neue und sämtliche hardware korrekt erkannt, aber ein booten oder der zugriff auf's bootmenü ist unmöglich. kann es sein das die cpu im eimer ist?
Mitglied: reap705
17.03.2008 um 15:23 Uhr
Wenn die CPU erkannt wird, ist die bestimmt okay. Hast du vor dem Einbau der neuen CPU das Bios resetet? Wenn nein, würde ich das mal vorschlagen. Ansonsten läuft die neue CPU mit den gleichen Einstellungen, wie die alte.
Bitte warten ..
Mitglied: wollhuhn
17.03.2008 um 18:13 Uhr
hey reap,
ja das bios habe ich reseted. das ist ja das blöde... alles sieht klasse aus, fsb etc. sind alle richtig,aber nix tut sich.
wie gesagt ins setup komme ich, ins bootmenü nicht. rechts unten wird angezeiget, daß das bios bei "92" hängenbleibt...??? gruß'w.
Bitte warten ..
Mitglied: reap705
18.03.2008 um 11:44 Uhr
hey reap,
ja das bios habe ich reseted. das ist ja das
blöde... alles sieht klasse aus, fsb
etc. sind alle richtig,aber nix tut sich.
wie gesagt ins setup komme ich, ins
bootmenü nicht. rechts unten wird
angezeiget, daß das bios bei
"92" hängenbleibt...???
gruß'w.


Was sagt den die Herstellerwebseite des Mainboards zu der CPU? Ist die dort aufgelistet? Gibts evtl. ein neues Bios?
Bitte warten ..
Mitglied: wollhuhn
20.03.2008 um 03:49 Uhr
der tausch ist vollbracht.
also: im bios habe ich die hostfrequenz des 1200'ers auf 90 gedrosselt, so das er nun mit 1096 mhz läuft und alles klappt wie am schnürchen...
thanx 'w. yippie-yeah!
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Festplattenscheibe tauschen
gelöst Frage von MarcysFestplatten, SSD, Raid16 Kommentare

Hallo Zusammen, Ich hoffe auf etwas Unterstützung und Hilfestellung hinsichtlich einer Festplattenreparatur. Ich habe eine defekte IDE 250 GB ...

CPU, RAM, Mainboards
CPU Lüfter von CPU entfernen
Frage von uridium69CPU, RAM, Mainboards6 Kommentare

Ich habe gebraucht ein Mainboard mit AMD AM3 CPU und einem Noctua NH-U9DO A3 Lüfter gekauft, nun wollte ich ...

CPU, RAM, Mainboards
CPU Lüfter auf AMD CPU sehr laut
Frage von uridium69CPU, RAM, Mainboards28 Kommentare

Ich habe ein Gigabyte GA-F2A88XM-D3HP Rev. 1.0, also AMD CPU AMD FM2+ A10-7850K. Es wurde der mitgelieferte Lüfter installiert. ...

Server-Hardware
Festplatten tauschen in Server
Frage von KEFHVDIServer-Hardware29 Kommentare

Hallo, ich habe möglicherweise eine dumme Frage. Ich habe einige Installationen auf einem HP Server vorgenommen. Jetzt hatte ich ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 13 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 18 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 19 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...