Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

CPU Temperatur zu hoch?

Frage Hardware CPU, RAM, Mainboards

Mitglied: KodaCH

KodaCH (Level 1) - Jetzt verbinden

25.03.2013 um 18:39 Uhr, 6547 Aufrufe, 13 Kommentare

Hi

Ein PC mit folgendem Prozessor ist die Ausgangslage:
Kerne 4
Threads 4
Name Intel Core i5 2400
Codename Sandy Bridge
Sockel Socket 1155 LGA
Technologie 32nm
Spezifikation Intel Core i5-2400 CPU @ 3.10GHz

Seit heute zeigt mri das Bios 88°C an und lässt mich nicht mehr starten. Ich habe nun kurzfristik die temperatur ignoriert. Der CPU Lüfter läuft mit ca 2000 RPM im schnitt. Eine Software zeigt mir nur ca 68°C. Wo könnte ich den fehler suchen? die Frage wäre ja ob die anzeige im BIOS falsch ist oder die Temperatur einfach heruntergekommen ist, oder aber warum das BIOS 88°C anzeigt. Ich habe auch mal die Einstellungen zurückgesetzt. Speziell ist, der PC ist nun bereits 10 stunden aus gewesen, und nach dem anschalten (Er war ohne strom) zeigt er sofort 88°. Wäre dies überhaupt möglich in so kurzer Zeit?

Gruss und Danke für die Tipps

Gruss

KodaCH
Mitglied: flow.ryan
25.03.2013 um 18:47 Uhr
Hallo,

wenn ich grad richtig gelesen habe, dann hast du in der Tat ein Problem:

"Maximum operating temperature: 72.6°C".

Aber nicht gleich in Panik ausbrechen, um was für ein Board handelt es sich? Dass er beim Einschalten direkt 88°C anzeigt halte ich für ungewöhnlich. Bist du dir sicher, dass es sich um Grad Celsius handelt und nicht um Fahrenheit, weil:

88 Fahrenheit =~ 31 Grad Celsius.

Gruß,
Florian
Bitte warten ..
Mitglied: KodaCH
25.03.2013 um 18:50 Uhr
Hi

Vielen Dank für deine Antwort. Es ist aus zwei Gründen sicher °C
1. er schreibt dazu °C
2. Die Temperatur im BIOS ist Rot und er würde nicht mehr starten wenn ich die temperatur nicht ognorieren lasse.
Ah ja und 3. Das Programm Piriform Speccy zeigt aktuell nur 64°C was auch etwas seltsam ist

Motherboard
Hersteller ASUSTeK Computer INC.
Model SABERTOOTH P67 (LGA1155)
Chipsatzhersteller Intel
Chipsatzmodel Sandy Bridge
Chipsatzrevision 09
Southbridgehersteller Intel
Southbridgemodel P67
Southbridgerevision B3
Systemtemperatur 28 °C

gruss

Koda
Bitte warten ..
Mitglied: flow.ryan
25.03.2013 um 19:01 Uhr
Hallo nochmal,

danke für die Infos.

Nun hab ich noch ein paar weitere Fragen:
- wie lange läuft das System schon (bzw. wie lange ohne dieses Problem?)
- hast du mal den CPU-Kühler abgenommen - ist noch genug Wärmeleitpaste vorhanden?
- Wurde die WLP ordentlich aufgetragen?
- Sitzt der Lüfter ordentlich? Lager vom Lüfter ggf. ausgeschlagen? Was für ein Lüfter ist das?

Das Board hat ein besonderes Sensoren-Konzept. Es gibt für das Board eine eigene Anwendung für die Temperaturen: "Thermal Radar".

Gruß,
Florian
Bitte warten ..
Mitglied: KodaCH
25.03.2013 um 19:25 Uhr
Hallo

erneut vielen Dank für deine antwort.
- wie lange läuft das System schon (bzw. wie lange ohne dieses Problem?)
Ca 2-3 Jahre. Das Problem wurde heute früh das erste mal bemerkt, da wir aber zwei Abstürze/Freezes hatten gehe ich davon aus bereits ca 4 Tage
- hast du mal den CPU-Kühler abgenommen - ist noch genug Wärmeleitpaste vorhanden?
Ja hab ich und ist.
- Wurde die WLP ordentlich aufgetragen?
Wurde ebenfalls ja
- Sitzt der Lüfter ordentlich? Lager vom Lüfter ggf. ausgeschlagen? Was für ein Lüfter ist das?
Der Lüfter sittzt sauber und ist nicht ausgeschlagen oder ähnliches.

Das Programm sagt mri was. Nur leider läuft es unter Windows 8 nicht. Ein Link zu einer Windows 8 Version hab ich aber nur mit dem Program FAN XPert welches mit 69% anzeigt. Das andere Programm zeigt unterdessen einen durchschnittswert von 78

Gruss

Koda
Bitte warten ..
Mitglied: flow.ryan
25.03.2013 um 19:31 Uhr
Hallo nochmal,

puh... das klingt wirklich wirklich sehr seltsam.

Da auch das BIOS eine zu hohe Temperatur meldet und es vorher einwandfrei lief müsste man wohl leider wirklich von einem HW-Defekt ausgehen. Anders kann ich es mir leider nicht erklären.

Hast du denn irgendwas an dem Rechner geändert? Gibt es vllt. eine neue BIOS-Version die man flashen könnte oder hast du das schon gemacht?

Gruß,
Florian
Bitte warten ..
Mitglied: KodaCH
25.03.2013 um 19:35 Uhr
Das System läuft seit ca einem jahr ohne Änderungen ausser Updates. Das BIOS habe ich noch nicht versucht zu flashen. Würde das überhaupt was bringen wenn alle so hohe Temperaturen melden?

Was meinst du eher das Motherboard oder der CPU was kaputt sein könnte? Da der Lüfter nach wie vor 2000RMP bringt kann es doch kaum sein das so eine hohe Temperatur zustande kommt oder?

Gruss

Koda
Bitte warten ..
Mitglied: flow.ryan
25.03.2013 um 19:37 Uhr
Sehr sehr misteriös...

Also da es direkt beim Einschalten schon so "heiß" ist denke ich, dass die Temp. Diode in der CPU defekt ist.

Hast du die Möglichkeit die CPU testweise zu tauschen?

Gruß,
Florian
Bitte warten ..
Mitglied: KodaCH
25.03.2013 um 19:39 Uhr
Leider nicht. Aber ich denke dann hab ich wenig wahl

Kann ja nicht ewig ddas System laufen lassen mit der funktion die temperatur zu ignorieren
Bitte warten ..
Mitglied: flow.ryan
25.03.2013 um 19:47 Uhr
Hallo,

bevor du jetzt groß in eine CPU investierst und dann doch das Board hin ist,
geh doch in einen PC-Shop in der Gegend und lass das einmal prüfen, ob das Board oder die CPU hin ist.
Normalerweise sollten die in der Lage sein dort ne CPU raufzupacken und das Ding zu testen.

Sollte dich auch nicht die Welt kosten - der Test!
Bitte warten ..
Mitglied: KodaCH
25.03.2013 um 19:48 Uhr
Hi

Vielen Dank für deine Hilfe. Ich werde das demnächst gleich machen. Nun bin ich wenigstens weiter und weiss es muss wohl etwas kaputt sein.

Gruss

Koda
Bitte warten ..
Mitglied: system2
25.03.2013 um 19:51 Uhr
Hallo,
Möglichkeit 1:
Ein Software Fehler:
Hast du schon die systemwiederherstellung probiert?
Hast du eventuell ein ein bios update probiert?

Möglichkeit 2:
Ein hardware Fehler:
Es kann sein dass das board kaputt ist.
Es kann sein dass die CPU kaputt ist.
Vielleicht findest du ja eine Möglichkeit irgendetwas austauschen.
Hast du noch Garantie?
Oder du gehst zu deine Computerhändler deines Vertrauen.
Bitte warten ..
Mitglied: KodaCH
25.03.2013 um 19:57 Uhr
Hi

Auch dir Danke. Ein Software fehler so dass die Software im Windows aber auch das Bios diese Temperatur anzeigt? Bios Wartn ja vor dem Systemstart schon. Dann kann das nicht sein oder?

Die Garantie ist nach über 3 Jahren natürlich abgelaufen. Aber ich schaue wegem austausch.

Gruss

Koda
Bitte warten ..
Mitglied: nikoatit
26.03.2013 um 08:45 Uhr
Moin,

ich hatte schon ein paar Boards (als ich noch PCs gebaut habe) von ASUS mit defekten Temperatur-Sensor.
Direkt nach dem Start meldet er zu hohe Temperatur und schaltet sich wieder aus.
Tausch das Board und gut is.

Gruß
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Lüftersteuerung basierend auf Systemtemperatur und nicht auf CPU Temperatur
Frage von LakatuschCPU, RAM, Mainboards4 Kommentare

Hallo zusammen, ich habe in einem kleinen Gehäuse eine MSI 1080 und einen Intel i7 7700k auf einem Z270 ...

Apache Server
Debian CPU Auslastung durch Apache2 sehr hoch
gelöst Frage von zeroblue2005Apache Server12 Kommentare

Hallo Zusammen, ich habe eine VM Debian 7.11 x32 mit einem Apache2 am laufen. Jetzt stelle ich fest, dass ...

CPU, RAM, Mainboards
PC fährt nach cpu Wechsel nicht mehr hoch
gelöst Frage von itommyCPU, RAM, Mainboards10 Kommentare

Hallo Community, Ich habe noch einen älteren Computer bei mir rumspielen, den ich jetzt als Server verwenden möchte. Ich ...

Windows Server
Windows Server 2012R2 - CPU Last sehr hoch
Frage von niklasschaeferWindows Server10 Kommentare

Hallo liebe Mitstreiter, wir stehen bei uns in der Firma aktuell vor einem Problem was wir aktuell nicht lösen ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 2 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit7 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...