Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Cross-Over Verbindung Ping da, jedoch keine Shared Folders

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Matrix33

Matrix33 (Level 1) - Jetzt verbinden

27.03.2006, aktualisiert 12.05.2006, 4984 Aufrufe, 3 Kommentare

Guten Abend,
Ich habe mir ein Notebook gekauft und dazu ein Cross-OVer Kabel. Nun ich hatte schon etwas Erfahrung mit Netzwerken, jedoch habe ich dort immer ein Switch genommen. So nun habe ich das Cross-OVer-Kabel eingesteckt, die IPs (192.168.1.10 und 192.168.1.21) vergeben und den mir bekannten Pingtest gemacht (Ausführen/ ping 192.168.1.10 oder 192.168.1.21) um zu schauen ob die Verbindung da ist, so wie ich es früher auch immer gemacht habe. So der Ping war da, ich habe mich schon gefreut , doch dann wurden mir die Shared Folders nicht angezeigt. Ich hab ne Weile gewartet, da ich auch schon mitbekommen habe, das so etwas dauern kann, doch es geschah nichts. Nun meine Frage an diese wunderbare Community: Wisst ihr woran das liegen könnte ?
Mit freundlichen Grüßen
Matrix33
Mitglied: stpe
27.03.2006 um 22:09 Uhr
Öffne mal eine Eingabeaufforderung und gib dort am Rechner 192.168.1.10:
01.
net view \\192.168.1.21
Gibt es dort eine Fehlermeldung?

Gruss
Stefan
Bitte warten ..
Mitglied: 27119
27.03.2006 um 22:41 Uhr
Mögliche Ursachen:

1. Firewall blockt Zugriff (XP Firewall? Andere FW?)
2. Arbeitsgruppen Namen sind verschieden (Rechtsklick ARbeitsplatz / Eigenschaften / Computername)
3. Datei - und Druckerfreigabe ist deaktiviert (Netzwerkverbindungen...Eigenschaften)
4. Client für Microsoft Netzwerke ist deaktiviert (Netzwerkverb....Eigenschaften)
5. Freigabename nicht richtig
6. Freigabeberechtigungen nicht richtig
7. Falscher User (probier es mal mit dem Administrator des anderen PCs)
8. Administrator hat kein Passwort
9. Serverdienst läuft nicht (start...ausführen...services.msc)
Bitte warten ..
Mitglied: Matrix33
12.05.2006 um 18:47 Uhr
Sry sry sry. War im Urlaub und hab dann darauf hier ganz vergessen. Mit euren Tipps hab ich es dann hinbekommen. Vielen Dank. Es war dann am Ende so, dass es verschiedenen Arbeitsgruppen waren und eine Firewall dazwischen lag, die sich irgendwie bei einem Update wieder zurückgesetzt hat und so das Signal irgendwie nciht ganz durchließ.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Netzwerkgrundlagen
IOS stellt keine Verbindung zu IKEv2 VPN auf pfSense her (5)

Frage von Androxin zum Thema Netzwerkgrundlagen ...

Debian
Keine Verbindung zwischen zwei Debian Maschinen (1)

Frage von Philippe27 zum Thema Debian ...

Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Zusammenarbeit
Als Administrator im Großraumbüro (16)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Hyper-V
HYPER V und USB (14)

Frage von Hendrik2586 zum Thema Hyper-V ...