Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

D-Link 614 funktioniert nicht

Frage Internet

Mitglied: Frechi

Frechi (Level 1) - Jetzt verbinden

08.05.2006, aktualisiert 13:47 Uhr, 4363 Aufrufe, 4 Kommentare

Hallo
hab eine frage zu dem Router D-Link 614+ mit WLAN...

- es funktioniert beim Konfigurieren einwandfrei
- die richtige "IP ist 192. ..." PASST
- alles richtig gemacht !

Auf einmal kommt gestern kein Internet (zust. WLAN) nicht mehr

- es funktioniert bei Konfigurieren nicht mehr (kann nicht öffnen)
- falsche "IP ist 172. ..."

haben auch "RESET" gedrückt - trotzdem kommt immer die "IP 172. ..." heraus ...
wo könnte der fehler sein oder wie sollte man das wieder in "IP 192. ..." herauskommen ???
Mitglied: admin1987
08.05.2006 um 13:23 Uhr
den kenn ich ist ein riesen scheiß gerät hab ich auch.
Musst paar mal reset drücken irgendwann geht des wieder. Und auch mal eine Weile vom netz nehmen gruß chris
Bitte warten ..
Mitglied: Frechi
08.05.2006 um 13:24 Uhr
ist das nicht wenn jemand ein anderer draufgeht auf diesen router ???
danke für info!
Bitte warten ..
Mitglied: admin1987
08.05.2006 um 13:37 Uhr
ja klar kann es sein das jemand anderes drauf war und was verstellt hat hat ja nur WEP Verschlüsselung aber reseten musst ja trotzdem. vresuch auch mal unterschiedlich lang zu drücken die 10 sec haben bei mir auch nichts gestimmt.

gruß
Bitte warten ..
Mitglied: Frechi
08.05.2006 um 13:47 Uhr
aha dann ist klar, werd heut probieren ... danke
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Domain Master Browsing funktioniert nicht in verschiedenen VLans

Frage von drewsho zum Thema Windows Netzwerk ...

Microsoft Office
Outlook 2016 Fehler Link einfügen

Frage von Florian86 zum Thema Microsoft Office ...

Windows 10
Anmeldung im Windows Store funktioniert nicht mehr (2)

Frage von Desert-Igel zum Thema Windows 10 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...