Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

D Link Dir-300 und Win XP Pro SP3 kein W-Lan

Frage Netzwerke LAN, WAN, Wireless

Mitglied: KingMcLane

KingMcLane (Level 1) - Jetzt verbinden

26.01.2009, aktualisiert 08:11 Uhr, 4720 Aufrufe, 1 Kommentar

Hallo liebe Administratoren,

ich habe folgendes Problem bei sehr viele Kunden, und zwar wenn der DLink Dir-300
in verbindung von Win XP Pro. SP3 verwendet wird kann keine W-Lan verbindung aufgebaut werden,
das W-Lan wird zwar gefunden und man kann sich auch anmelden, ab da wird danna ber keine IP
mehr durch den DHCP zugewiesen. Manuell eingespettel IP Klappt leider auch nicht.

Kabel gebunden klappt alles Tadellos.

Wirft man das SP3 runter ohne an de Lan einstellungen etwas zu ändern klappt W-Lan sofort wieder.

die Hardware der einzelnen PCs ist denk ich mal nicht ausschlaggebend da es mit der verschiedensten
Hardwarekonstelationen passiert von 0815 einsteiger PC bis zur Hochgezüchteten Gamer Maschiene.

Hoffe ihr habt vlt eine Idee oder einen Gedankenansatz wie man dieses Problem beheben kann.

Mit besten Grüßen
Tim
Mitglied: Raik01
26.01.2009 um 10:20 Uhr
Hallo,


Das Problem hatten wir schon öfter, es gibt aber bis jetzt keine Lösung dafür außer SP3 nicht zu Installieren.
Da ist Microsoft gefragt!!!





Gruß Raik
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows 10
Unter Windows 10 lässt sich kein Standardbrowser festlegen (3)

Frage von achklein zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...