Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Dark Power Pro 550W schaltet beim Einschalten sofort ab, wenn EATX12V Anschluß angeschloßen ist

Frage Hardware CPU, RAM, Mainboards

Mitglied: istike2

istike2 (Level 2) - Jetzt verbinden

23.11.2013, aktualisiert 27.11.2013, 2438 Aufrufe, 5 Kommentare

Hallo,

ich habe jetzt einen Seasonic SS500HT auf einen BeQuiet 550 DPP getauscht.

Mit dem alten funktioniert alles. Kein Problem.
Bei dem neuen, wenn ich auch den 8pol. EATX12V (links von dem CPU) anschließe (also nicht nur den 24Pol Main Anschluss) blockiert sofort das Netzteil und schaltet ab. Der 6pol- Anschluss (unter dem CPU) war weder beim Seasonic noch beim BQ belegt.

Wenn ich nur den 6Pol- EATX12V Anschluß belege, schaltet das NT wieder, weiß allerdings nicht was für Auswirkungen es hat, wenn das 8pol. unbelegt ist. Laut Manual soll der PC in solchen Fällen einfach nicht booten. Ich habe mal im Manual gelesen, dass es auch eine Option ist auf der linken Seite nur ein 4-pol Stecker anzuschliessen. Macht so etwas Sinn? CPU ist ein I7 3820. Dafür bräuchte man schon einen 8-pol Anschluß oder?

Das ich schon das 2. Netzteil, das erste habe ich zurückgeschickt, ein drittes will ich nicht mehr bestellen. Ich vermute, dass das BQ einfach finer getuned ist und die Sicherheitseinstellungen schneller greifen. Auch beim 2. NT haben ich zwei Kabel probiert. An den Kabel liegt es also wohl nicht. Wenn aber das Mainboard kaputt wäre, würde es auch mit dem Seasonic nicht funktionieren.

Laufwerke, Festplatten sind nicht angeschloßen, nur das Mainboard.

Hat jemand eine Idee was ich in solchen Fällen machen kann?

Grafikkarte habe ich bereits herausgenommen und eingeschaltet, dasselbe Problem. Die RAMs nehme ich testweise auch raus.

Das Mainboard ist ein Asus P8X79E WS. Die ist eigentlich übertaktet, kann also sein, dass diese Spannungen einen feinen aber sehr effizienten Disharmonie zwischen den Komponenten verursachen.

RAM: 4x4GB: 1-3-5-8 Slots
PCIe: zwei Slots sind belegt
.

Danke für die Tipps, if any, bin völlig ratlos.

Gr. I.

Mitglied: bluesky
25.11.2013 um 01:50 Uhr
Hallo Gr. I

Welches Mainboard hast du denn?

l.g. Bluesky
Bitte warten ..
Mitglied: istike2
25.11.2013 um 09:26 Uhr
Hallo Bluesky,

Zitat aus meinem Posting "Das Mainboard ist ein Asus P8X79E WS"

Gr. I.
Bitte warten ..
Mitglied: bluesky
27.11.2013 um 09:48 Uhr
Hi Gr. I.

War schon ein bisschen spät
Hast du mal probiert obs mit einem 4 Pol Stecker geht? Gehts mit dem alten Netzteil noch?
Bist du dir wirklich sicher das du den richtigen 8 Pol Stecker verwendest? die 8P PCI-e Stecker gehen nähmlich wenn man richtig doll drückt auch rein...

l.g.Bluesky
Bitte warten ..
Mitglied: istike2
27.11.2013, aktualisiert um 11:25 Uhr
Nee, kann ich aber probieren.

Das alte Netzteil funktioniert ohne Probleme.
Um ehrlich zu sein ich habe auch diesen PCIe Stecker reingesteckt, ging auch rein. Ich dachte sogar es wäre der richtige.
(dieser ist der Anschluß neben den USB-Anschlüsse). Wenn ich den 6pol Stecker über die PCI-Slots reinstecke, schaltet das NT nicht ab.

Ich habe aber auch die VGA1 und VGA2 Stecker probiert. Genauso 8 Polig. Ging nicht.

Welchen Stecker brauche ich überhaupt, stelle ich mal die Frage so doof

(Siehe Screenshot)

06c034d3af7a404038e039c3499590e6 - Klicke auf das Bild, um es zu vergrößern

I.
Bitte warten ..
Mitglied: istike2
27.11.2013 um 11:36 Uhr
Ich habe jetzt Listan angerufen und sie meinten, dass P8 oder 2x P4 das richtig Kabel.
Ich habe sie wohl erst gar nicht versucht. Nur PCie und VGA1... Es war vielleicht auch bei mir zu spät.

Asche auf mein Haupt...

Gr. I.
Bitte warten ..
Ähnliche Inhalte
Hardware
PC schaltet sich, unreproduzierbar, schlagartig aus und startet sofort neu
gelöst Frage von FlowflowHardware12 Kommentare

Hi, Da mir langsam die Ideen ausgehen hoffe ich hier hilfreiche Tipps zu bekommen Folgender Sachverhalt: Ich habe Ende ...

Netzwerke
Dark Fibre - LWL Geschwindigkeit
gelöst Frage von fluppi1981Netzwerke30 Kommentare

Hallo Zusammen, wir haben eine sehr lange LWL (Dark Fibre) Strecke (ca. 4km) mit einer Gesamtdämpfung von 5 dB. ...

Festplatten, SSD, Raid
Notebook startet mit angeschlossener Festplatte nicht
gelöst Frage von mrcljnffFestplatten, SSD, Raid4 Kommentare

Hallo, ich habe hier ein Medion Akoya Notebook das mit der angeschlossener Festplatte zwar angeht, aber der Bildschrim nur ...

Windows Server
MSSQL 2012: Datenkomprimierung einschalten
Frage von LaphroigWindows Server2 Kommentare

moin Gemeinde, kann man bei einer neu installierten MSSQL 2012 DB irgendwo die Datenkomprimierung von scratch einschalten? Hintergrund: wir ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 53 MinutenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...