Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Darstellungsfehler bei Bildern im Internet

Frage Internet Webbrowser

Mitglied: Taumel

Taumel (Level 2) - Jetzt verbinden

15.12.2014, aktualisiert 21:03 Uhr, 1222 Aufrufe, 7 Kommentare

Hallo User!
Habe folgendes Problem: Wenn ich Internetseiten öffne wie zb. Ebay, werden die Bilder nicht angezeigt. Woran kann es liegen? Ich füge mal ein Screen bei, wo man es sehr gut erkennen kann. Ich betreibe mein Laptop im Internet mit einer Prepaid-Karte. Danke!

BS ist Windows XP




905f0c1e7ccf52a26fec109bd1b325ec - Klicke auf das Bild, um es zu vergrößern
Mitglied: medikopter
15.12.2014 um 21:19 Uhr
Übertragungsrate zu gering?
Browser auf dem neusten Stand?

Ich habe das auch ab und zu mal wenn meine Internetleitung mal wieder abspackt.
Bitte warten ..
Mitglied: Crusher79
15.12.2014 um 21:43 Uhr
Einfach abgestellt? Manche Browser haben die Möglichkeit Bilder nur mit Platzhaltern darzustellen. Nachladen erst auf klick....

Browser? Addons?

mfg Crusher
Bitte warten ..
Mitglied: Taumel
16.12.2014 um 12:58 Uhr
Moin! Ich denke mal, dass die Übertragungsrate zu gering ist. Denn ich habe hier eine sehr schlechte Verbindung zum Internet-Stick. Mist...

Gruß
Taumel
Bitte warten ..
Mitglied: Taumel
16.12.2014 um 12:59 Uhr
Moin!
Das "Nachladen" hilft leider auch nicht. Als Browser habe ich den Chrome Iron und bin eigentlich ganz zufrieden damit. An AddOns nur AdblockPlus am laufen.

Gruß
Taumel
Bitte warten ..
Mitglied: 118534
19.12.2014, aktualisiert um 12:18 Uhr
Hallo,
Geht es im IE oder Firefox?
Sind alle Updates für Windows drauf?
Viren?
Geht es mit einer WLAN oder LAN Verbindung?
Starte mal ohne Add Ons und Plugins
Gruß Marco
Bitte warten ..
Mitglied: Taumel
19.12.2014 um 18:07 Uhr
Hallo! Ich habe den IE bzw. Firefox nicht drauf, müsste es also neu installieren. Viren bzw. Malware sind keine drauf, habe es getestet. WLAN bzw. LAN kann ich nicht verwenden, habe keinen Anschluß bzw. sehr schlechten Empfang. Das mit den AddOns und Plugins muss ich mal testen. Danke für die Hinweise!

Gruß
Taumel
Bitte warten ..
Mitglied: 118534
19.12.2014 um 23:25 Uhr
Hallo,
Deinstalliere mal den bROWSER UND INSTALLIERE IHN NEU
Gruß Marco
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Router & Routing
Endgerät Routing über Netzwerk und VPN ins Internet (2)

Frage von amuelkx zum Thema Router & Routing ...

LAN, WAN, Wireless
Internet über Ubiquti NanoStation (2)

Frage von GemeinerPinguin zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst Internet-Traffic soll nicht durch den VPN sondern lokal bleiben (5)

Frage von ikorbln zum Thema Router & Routing ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(12)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (28)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...