Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Darstellungsfehler Internet Explorer

Frage Entwicklung Webentwicklung

Mitglied: chibi-fighter

chibi-fighter (Level 1) - Jetzt verbinden

05.11.2011 um 18:37 Uhr, 3230 Aufrufe, 3 Kommentare

Ein Beitrag unserer Webseite wird im Internet Explorer nicht angezeigt.
Im Firefox und Safari gibts keine Probleme.
Nur der Internet Explorer ziegt gar nix an!

Auf unserer Treffenseite http://treffen.team-infinity.at zeigt uns der Internet Explorer bei Bewertungen 2011 nichts an.
Mit dem Firefox und Safari hab ich keine Probleme.

Wir haben ein Joomla 1.5 System und der Menüpunkt verweist auf einen einfachen Beitrag in der zugewiesenen Kategorie.

Wär toll wenn jemand nen Tipp geben könnte was es eventuell sein könnte.

Mfg
chibi-fighter
Mitglied: Dirmhirn
06.11.2011 um 00:00 Uhr
Hi!

01.
<!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zo... 
02.
.... class="MsoNormal"...
woher kommt denn das? hast den HTML-Code im Word erstellt? lösch das mal raus.

sg Dirm
Bitte warten ..
Mitglied: chibi-fighter
06.11.2011 um 13:18 Uhr
Vielen Dank! Ich hab den Beitrag raus genommen und den ganzen Text in ein Editor File kopiert und dann nochmal neu eingefügt und formatiert.
Derjenige der bei uns die Beiträge erstellt hat anscheinend den Text von nem Word Dokument kopiert und da hat Joomla anscheinend die Formatierung vom Word drin gelassen.

Danke! ^^
Bitte warten ..
Mitglied: joshivince
06.11.2011 um 13:33 Uhr
Moin.

Mach was in der Bildergalerie.
Jedes Bild einzeln aufzurufen ist super nervig. nach 5 Pics haste keine Lust mehr weiterzu schauen.

Grüße

http://treffen.team-infinity.at/galerie/days-to-be-infinity-2011.html
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer 11 Desktop Benachrichtigung möglich? (2)

Frage von mexx zum Thema Webbrowser ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...