Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Darstellungsprobleme mit beamer und PC - denke auflösung ?

Frage Hardware Multimedia & Zubehör

Mitglied: chriss-330

chriss-330 (Level 1) - Jetzt verbinden

25.10.2008, aktualisiert 27.10.2008, 3536 Aufrufe, 2 Kommentare

Hallo,

ich hab ein Problem mit meinem Beamer(Sony VLP AW-15). Wenn ich ihn an Quellen wie PS3, Reciver oder DVD Player anschließe, dann läuft alles Problemlos. Wenn ich ihn jedoch an meinen PC anschließe über VGA, kann er kein normales Bild mehr ausgeben. Unter normal meine ich, das ich eine 16x9 Leinwand hab und er mir aber ein zusammengeschobenes bild ausgibt, über die ganze höhe, aber jedoch nur etwa die hälft Breit. Evtl. ist es 4x3 - kann ich aber nicht genau sagen. Ich hab in Windows XP schon versucht die Auflösung auf die meines Beamers (1280x720) umzustellen, hat jedoch nichts gebracht. Muss ich da irgendwie erst noch das format auf 16:9 unmstellen oder sollte er das normal automatisch machen ? An was könnte es noch liegen?

Danke für eure Hilfe.
Mitglied: TWAWLW
27.10.2008 um 08:31 Uhr
Hi,

ich richtig rechne, ist 1280x720 bereits 16:9 ;) Wie hoch ist denn die Bildwechselfrequenz, schon mal auf 60 Hz runtergedreht?

Viel Erfolg,

TWAWLW
Bitte warten ..
Mitglied: chriss-330
27.10.2008 um 10:28 Uhr
ja, hab ich schon probiert - hat aber nichts gebracht...
Bitte warten ..
Ähnliche Inhalte
Netzwerkprotokolle
PC erhalten nicht immer eine gültige IP (29)

Frage von Lieberwolf zum Thema Netzwerkprotokolle ...

Microsoft Office
gelöst Office 365 ProPlus auf einen normalen PC mit mehreren Benutzern (3)

Frage von horstvogel zum Thema Microsoft Office ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (16)

Frage von Zockervogel zum Thema Router & Routing ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Windows 7
Windows Client Anmeldung bei zwei identischen Domänen (11)

Frage von creeko zum Thema Windows 7 ...