Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DASI auf NAS klappt nicht...

Frage Microsoft Windows Netzwerk

Mitglied: tutnix11

tutnix11 (Level 1) - Jetzt verbinden

13.08.2010, aktualisiert 14:38 Uhr, 3853 Aufrufe, 3 Kommentare

Am Home-PC ist ein NAS Iomege am Netz für zentrale Dasi vorhanden. Von allen Maschinen sichtbar und bedienbar.
Die Sicherung per Paragon-SW Vers 9 klappt aber nicht

Tag User,
Zustand: 3 x Win7 aktuell , 1 x NAS Iomega am Netz. Sichtbar und bedienbar. Die Ziele sind freigegeben. Datenzugriff möglich, also kopierbar, löschbar usw.

Irgendwie halt es heute. Der NAS ist von allen Stationen sichrbar und bedienbar. Das Iomega Tool erlaubt Zugriff/Verwaltung mit pwd. Klappt auch.
Die FW ist offen für Paragon und Iomega.
Plötzlich ist aber keine Dasi mehr zu machen Fehler 1208.
ich vermute einen Fehler der durch das letzte Update hervorgerufen wird....

Es wurde nix geändert. Alte Dasi-Dateien sind vorhanden. Ich sehe alle Daten auf dem NAS.

Hat jemand einen Tip????

paul
Mitglied: Nico-R
13.08.2010 um 18:34 Uhr
Ich kenne deine Backup-Software zwar nicht, aber wird der Backup-Dienst ggf. mit einem anderen Benutzer ausgeführt, welcher auf der NAS nicht authentifiziert ist?
Bitte warten ..
Mitglied: tutnix11
13.08.2010 um 20:00 Uhr
Tag Nico,
nein ist gleich,lief ja auch bis vor 2 Wochen sauberst an und durch.
Ich suche noch weiter.

Paul
Bitte warten ..
Mitglied: tutnix11
02.09.2010 um 15:45 Uhr
Dasi klappt doch! Mein Fehler damals war eben die Übernahme der Netzwerk-LW direkt.
Das geht bei Paragon nicht. Im Ziel-Menu ist der passende Button oben zu verwenden.
Zieleingabe mit \\name1\name2 und schon klappte es. Ist doch klar.
War ein typischer Fehler in Hektik.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
SAN, NAS, DAS
Kaufberatung: NAS zur Verwendung mit Bareos Backup (1)

Frage von vip3234 zum Thema SAN, NAS, DAS ...

Vmware
Realisierung eines Hochverfügbarkeitscluster mit NAS Anbindung (13)

Frage von fa-computer-systems zum Thema Vmware ...

Netzwerkgrundlagen
gelöst Verständnisfragen grundlegende Netzwerkelemente : Router, DHCP, manuelle IP, Gateway,NAS (27)

Frage von konstrukt777 zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...