Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DAT72 Bänder werden nicht mehr gelesen und formatiert

Frage Hardware SAN, NAS, DAS

Mitglied: CharlyGER

CharlyGER (Level 1) - Jetzt verbinden

25.05.2007 um 14:49 Uhr, 5642 Aufrufe

Moin moin @all!

Mein DAT72-Laufwerk kann mit den Bändern scheinbar nichts mehr anfangen. Habe hier 12/24-Bänder, 20/40-Bänder und 36/72-Bänder. Habe bisher einen kompletten Satz für eine Woche gehabt (Mo-Fr), funktionierte bis vorgestern auch problemlos.

Am besagten Tag habe ich nur eine Sicherung abgebrochen, nachdem er mich aufgefordert hatte ein 2. Band einzulegen (war ein Test einer Sicherung mit kleinerer Bändern). Seitdem kann ich Bänder reinschieben wie ich will, alle sind entweder defekt oder unformatiert.

Die Umgebung:
DAT72 C7438A - Firmware: V601/HP - Treiber: 1.5.3.2 v. 25.08.05
MS Windows 2003 SB mit SP2
Tapeware 7.00 SP7D (492.12899)

Wenn ich mittels Tapeware versuche ein Band zu formatieren, dann bekomme ich den Error 529 - Media data error detected.
Mittels den aktuellen HP StorageWorks Library and Tape Tools kann ich auch nicht viel anrichten. Ein Read/Write-Test scheitert ebenso wie andere Versuche. Bei diesem Test bleibt der bei Writing Data 6/200 MB hängen (Current Operation). Fehlerbericht "Drive reported unrecovered I/O-Error condition".

Nebenbei möchte er auch immer wieder mal ein Reinigungsband haben.

Ich habe die bisherigen Bänder sowie komplett neue Bänder ausprobiert. Ebenso neue Reinigungsbänder.
Den Server habe ich bereits neu gestartet, das Bandlaufwerk deinstalliert und neu installiert etc.

Hat denn vielleicht noch jemand einen Hinweis oder Tipp für mich, um das Gerät wieder zum Laufen zu bewegen? Oder ist es das gewesen?


Gruß und vielen Dank im Voraus!

Sascha
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
E-Mail
Outlook,Mail,Smartphone Problem als gelesen markiert (6)

Frage von Yannosch zum Thema E-Mail ...

Virtualisierung
gelöst Proxmox Boot Partition formatiert (9)

Frage von sebastian2608 zum Thema Virtualisierung ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...