Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DAT72 Bänder werden nicht mehr gelesen und formatiert

Frage Hardware SAN, NAS, DAS

Mitglied: CharlyGER

CharlyGER (Level 1) - Jetzt verbinden

25.05.2007 um 14:49 Uhr, 5654 Aufrufe

Moin moin @all!

Mein DAT72-Laufwerk kann mit den Bändern scheinbar nichts mehr anfangen. Habe hier 12/24-Bänder, 20/40-Bänder und 36/72-Bänder. Habe bisher einen kompletten Satz für eine Woche gehabt (Mo-Fr), funktionierte bis vorgestern auch problemlos.

Am besagten Tag habe ich nur eine Sicherung abgebrochen, nachdem er mich aufgefordert hatte ein 2. Band einzulegen (war ein Test einer Sicherung mit kleinerer Bändern). Seitdem kann ich Bänder reinschieben wie ich will, alle sind entweder defekt oder unformatiert.

Die Umgebung:
DAT72 C7438A - Firmware: V601/HP - Treiber: 1.5.3.2 v. 25.08.05
MS Windows 2003 SB mit SP2
Tapeware 7.00 SP7D (492.12899)

Wenn ich mittels Tapeware versuche ein Band zu formatieren, dann bekomme ich den Error 529 - Media data error detected.
Mittels den aktuellen HP StorageWorks Library and Tape Tools kann ich auch nicht viel anrichten. Ein Read/Write-Test scheitert ebenso wie andere Versuche. Bei diesem Test bleibt der bei Writing Data 6/200 MB hängen (Current Operation). Fehlerbericht "Drive reported unrecovered I/O-Error condition".

Nebenbei möchte er auch immer wieder mal ein Reinigungsband haben.

Ich habe die bisherigen Bänder sowie komplett neue Bänder ausprobiert. Ebenso neue Reinigungsbänder.
Den Server habe ich bereits neu gestartet, das Bandlaufwerk deinstalliert und neu installiert etc.

Hat denn vielleicht noch jemand einen Hinweis oder Tipp für mich, um das Gerät wieder zum Laufen zu bewegen? Oder ist es das gewesen?


Gruß und vielen Dank im Voraus!

Sascha
Ähnliche Inhalte
Neue Wissensbeiträge
Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(9)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (15)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...