Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dateien bei Installation von Windows XP Home fehlen

Frage Microsoft Windows Installation

Mitglied: JulianK

JulianK (Level 1) - Jetzt verbinden

10.12.2004, aktualisiert 14:31 Uhr, 4109 Aufrufe, 3 Kommentare

Während der ersten Stufe der Installation, werden die Dateien ja zunächst kopiert. Dabei kommen hier lauter Dateien, die nicht kopiert werden können. Man kann es dann nochmal versuchen, hilft aber nichts, oder man lässt die datei aus....das ist aber nicht eine sondern mehrere und nach diesem vorgang, kann natürlich xp nicht richtig installiert werden.

woran liegt das denn bitte?
Mitglied: Atti58
10.12.2004 um 09:58 Uhr
Entweder ist Dein Installationsmedium (CD) defekt oder Dein Lesegerät hat en Problem,

Gruß

Atti.
Bitte warten ..
Mitglied: LarsJakubowski
10.12.2004 um 11:53 Uhr
Hi,

besorge Dir von einem Freund mal ne andere CD. Gehe ja mal davon aus, das Du eine Lizenz hast.
Das sollte dann kein Problem darstellen.

Dann siehst Du ja, wo dran es liegt.

Lars
Bitte warten ..
Mitglied: 2795
10.12.2004 um 14:31 Uhr
Hi,

vielleicht ist es die CD. Ich glaubs aber nicht.
Schau dir mal deine Festplatte und den IDE-Controller genauer an.

Prüf auch im BIOS ob deine Platte richtig erkannt wird und lege dann probehalber eine 4GB
Partition (als LW C:\) an die du dann mit FAT32 formatierst.
Versuch dann dort eine Installation.

Kerl
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Installation
gelöst Fehlermeldung bei Installation mit Windows XP (7)

Frage von bestelitt zum Thema Windows Installation ...

Windows Server
Installation Windows Nano Server für Hyper-V

Link von Mvinogradac zum Thema Windows Server ...

Windows XP
Windows XP 2TB Datenplatte nur mit 1TB beschreibbar (11)

Frage von hajo2121 zum Thema Windows XP ...

Windows XP
Windows XP und die Atom-U-Boote in Großbritannien (6)

Link von transocean zum Thema Windows XP ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...