Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dateiexplorer braucht lange zum Laden von Servern

Frage Microsoft Windows Netzwerk

Mitglied: AxelF

AxelF (Level 1) - Jetzt verbinden

09.11.2005, aktualisiert 10.11.2005, 3671 Aufrufe, 2 Kommentare

Wenn der User im Dateiexplorer auf eines unserer Netzlaufwreke klickt und dann einen Ordner aufmachen will, dann geht es sofort auf bei manchen Usern oder dauert von min. 1 Minute bis zu 15Minuten! bis was passiert.

Sobald der User jedoch dann im Ordner ist und dann wieder zurück geht, ist das gleiche wieder. Es haben aber nur ein paar User nicht alle. Woran kann das liegen? Kann mir jemand nen guten Tipp geben?
Also dann dank ich euch schonmal. Solltet ihr noch Fragen haben, postet rein.
Mitglied: onkelbentz
09.11.2005 um 15:29 Uhr
Hi Axel,

schon mal nach dem DNS geschaut? Haben die Clients mit den Probs nen andren DNS eingetragen? Um welche Größe des Netzes handelt es sich? Interner DNS? Was für Clients / Server?? Nutzt ihr reines TCP/IP oder sind noch Systeme mit NetBIOS, Appletalk, Netware etc. dabei?? Evtl. WINS eingesetzt oder nicht??

Bestanden die Probleme schon immer? Wenn nicht, was habt ihr geändert an Netzstruktur / Serverkonfig? Neue LAN-Komponenten?? Irgendwo kaskadiert und evtl. Loop gebaut?

Das wärs so was mir auf das erste Lesen so einfällt.....
Bitte warten ..
Mitglied: AxelF
10.11.2005 um 07:32 Uhr
Hi Michael,

also wir haben Windows 2000 und Windows XP Clients im Einsatz, ebenso wie Windows 2000 und Windows 2003- Server, rein TCP7IP, Internen DNS und die Größe des Netzes beträgt ca. 450 Clents. Diese Art von Problemen hatten wir erst vor ca. 7 Monaten, haben aber nichts an der Topologie oder der Netzstruktur geändert.
Den Tip mit dem DNS-Eintrag werd ich mal nachgehen, wobei ich mir das nicht vorstellen kann. Es gibt nämlich Tage, an denen dieses Problem nicht auftritt. An der Auslastung des Netzes kann es auch nicht liegen. Danke dir aber schonmal für deinen Tip.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst PC braucht lange zum initialisieren vor dem Booten (9)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

Windows Server
Laden der servergespeicherten Profile dauert sehr lange (15)

Frage von hscheip zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (23)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (15)

Frage von departure69 zum Thema Windows Server ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Router & Routing
FTTH bzw FTTB Router (11)

Frage von ukulele-7 zum Thema Router & Routing ...