Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dateifreigabe im Heimnetzwerk, Zugriff funktioniert nur in einer Richtung

Frage Microsoft Windows Netzwerk

Mitglied: leuchtfeuer

leuchtfeuer (Level 1) - Jetzt verbinden

23.06.2007, aktualisiert 24.06.2007, 3726 Aufrufe, 2 Kommentare

Hallo, da ich über die bisherigen Beiträge im Archiv mein Problem noch nicht lösen konnte , bitte ich Euch da draußen um Hilfe.

Situation:
2 Geräte im Netzwerk:
Desktop-PC (XP, SP2) und Laptop (XP Multimedia Edition), über AVM-Router mit dem Internet verbunden (stationärer PC über LAN, Laptop über W-LAN), Internet funktioniert soweit auch bei beiden Geräten einwandfrei.
- Beide IP-Adressen wurden vom Router automatisch zugewiesen (nicht statisch).
- Sicherheit: Windows-Firewall bei beiden Geräten deaktiviert , Virenscanner G-Data AVK aktiv.
- jeweils zwei identische Benutzerkonten bei den beiden Geräten
- jeweils Gastkonto aktiviert
- über Windows-Netzwerkassistent Netzwerk eingerichtet („MSHEIMNETZ“)
- beide Geräte natürlich gleiche Workgroup
- Druckerfreigabe im Netzwerk eingestellt (funktioniert auch)
- Dateifreigabe der gewünschten Ordner und Verzeichnisse auf beiden Geräten durchgeführt

Über Suchen-Funktion findet das Laptop die IP-Adresse des PCs auch im Netzwerk „MSHeimnetz“, ich kann aber über Eigenschaften nicht weitergehen, da mir jetzt angeblich Admin-Rechte fehlen (bin aber selbst der Administrator mit vollen Berechtigungen).
Problem: PC kann auf freigegebene Daten des Laptops zugreifen, Laptop aber nicht auf PC:
beim Laptop kommt man über „Laufwerke verbinden“ zwar auf Netzwerkumgebung/MSHeimnetz, „Computer“ ist auch noch sichtbar, aber darunter keine freigegebenen Dateien/Ordner mehr, so dass das Laufwerk nicht verbunden werden kann.
Pings funktionieren in beiden Richtungen.

Was kann ich noch versuchen?
Danke im Voraus für Eure Hilfe.
Mitglied: stefanwesop
24.06.2007 um 09:32 Uhr
Versuche mal ob es funktioniert wenn Du das Laptop auch über Kabel/LAN anschließt. Sollte dem so sein wäre es ein Problem mit der WLAN-Verbindung. Vielleicht werden bestimmte Ports vom Router im WLAN geblockt.
Bitte warten ..
Mitglied: leuchtfeuer
24.06.2007 um 14:00 Uhr
OK, hab ich probiert: funktioniert leider auch nicht, wenn ich das Laptop über ein zweites LAN anschließe.
Wieder dasselbe Problem: ich kann das Laufwerk nicht verbinden (komme zwar auf Netzwerkumgebung/MSHeimnetz, „Computer“ ist auch noch sichtbar, aber darunter keine freigegebenen Dateien/Ordner mehr, so dass das Laufwerk nicht verbunden werden kann).
Hättest Du / habt Ihr vielleicht noch eine Idee?
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Netzwerk funktioniert nur in eine Richtung mit Gigabit (28)

Frage von DrChiwago zum Thema LAN, WAN, Wireless ...

Firewall
gelöst Zyxel USG 40 Zugriff auf NAS funktioniert nicht (7)

Frage von Alexwehle zum Thema Firewall ...

Windows Netzwerk
RDP-Verbindung funktioniert nicht über Fritz!Box-VPN (7)

Frage von MIlexx zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Rechtliche Fragen
Hotspot rechtssicher betreiben? (14)

Frage von xSiggix zum Thema Rechtliche Fragen ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...