Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Dateizugriff möglich im Netzwerk aber sichtbar :/

Frage Netzwerke LAN, WAN, Wireless

Mitglied: mind

mind (Level 1) - Jetzt verbinden

17.01.2005, aktualisiert 21:48 Uhr, 5690 Aufrufe, 10 Kommentare

Gestern ist mir aufgefallen das mein netzwerk zuhause nicht mehr in ordnung ist. ich wollte mir kurz ein paar mp3 von meinem bruder holen. doch als ich die dateien kopieren bzw. bei mir wieder einfügen wollte, kam eine fehler meldung; welche bei aktuell verwendeten bzw. schreibgeschützen dateien auch kommt. die dateien wurden aber zu dem zeit punkt nicht verwenden und sind auch nicht schreibgeschützt ! das gleiche passiert wenn ich zum beispiel dateien von mir bei ihm in einen freigebenen ordner kopiere - genau gleiche meldung.
vor ein paar wochen ging es noch aber ich nehme mal an seitdem ich und mein bruder auf einer lan waren wird es nicht mehr gehen. leider ist es mir bis jetzt noch nicht aufgefallen. da ich dateien bei ihm auf dem rechner sehe.
firewall ist es auch nicht. sygate personal fire. ist korrekt eingestellt.

woran kann das liegen ?? ich hab bis jetzt ein paar sachen versucht hat aber nichts geklappt.

thx im voraus

ps: beides xp pro
Mitglied: Atti58
17.01.2005 um 15:05 Uhr
Du müsstest schon mal die genaue Fehlermeldung posten oder einen SnapShot von dieser in Deinem Beitrag einfügen ...

Wie habt ihr denn die Berechtigungen für die Freigaben geregelt, auf "Freigabeebene" oder auf "Dateisystemebene"? Benutzt ihr zum Login den gleichen User und Passwörter?

Gruß

Atti
Bitte warten ..
Mitglied: mind
17.01.2005 um 16:20 Uhr
Die Meldung ist die genau gleiche, wie wenn man eine zurzeit verwendete Datei löschen will, oder eine Schreibgeschützte Datei verändern/löschen etc. möchte.

Die Ordnerfreigabe habe ich Standartmässig über XP gemacht EIGENSCHAFTEN . Freigabe . oberes und unteres Feld Haken setzen.

Wir benutzen keine Logins um auf die jeweiligen anderen Rechner zuzugreifen.
Bitte warten ..
Mitglied: 3096
17.01.2005 um 16:28 Uhr
Hallo...

Also ich / wir brauchen schon noch n paar Infos ..

1. Welches Betriebsystem (e )
2. Wenn du kein Login brauchst gehe ich davon aus das sich als Gast ohne Kennwort angemeldet wird . (Falls dies der Fall ist gehe ich von WIn XP aus da meiner meinung nach Win2k immer ne Abfrage nach Login daten macht)
3. Auf die Sicherheitseinstellungen der Freigabe gehen ( Win2000 / XP ) und prüfen ob Nutzer Gast , Netzwerk oder Jeder in der Liste stehen und ob einer von denen lesen , ausführen , auflisten etc . Rechte besitzt
4. Hat irgendwas geholfen ?
Bitte warten ..
Mitglied: mind
17.01.2005 um 16:37 Uhr

ps: beides xp pro

Das mit den einzelnen bentzerdefinierten freigaben könnte noch eine lösung sein. diese einstellungen kann ich auch unter der datei/ordnerfreigabe überprüfen? bin mir nicht sicher.
ich werde das zuhause kurz prüfen. thx für tipp
Bitte warten ..
Mitglied: mind
17.01.2005 um 19:21 Uhr
also bei xp habe ich solche obig genannten einstellungen nicht....
Bitte warten ..
Mitglied: 4263
17.01.2005 um 20:10 Uhr
Hallo!

Also, ich versuche mal ein wenig (also, ich schreibe du versuchst )

1. Start > Ausführen > "msconfig" > Reiter "Systemstart" > alles rausnehmen was du nicht unbedingt brauchst. (also auch filesharing und so...) Das ganze auf beiden Rechnern.
2. Beide REchner neustarten
3. Auf beiden REchnern eine Textdatei "Test.txt" anlegen und unter C:\ speichern.
4. Dateien freigeben
5. Nochmals versuchen - Natürlich müssen beide Dateien geschlossen sein.

Also, ich habe das ganze einfach mal auf Noob-Niveau geschrieben, obwohl ich nicht recht das Gefühl habe, das du ein Noob bist.

Hat das ganze was gebracht?

I hope this helps &
Greets Racer2004
Bitte warten ..
Mitglied: mind
17.01.2005 um 20:50 Uhr
k
Bitte warten ..
Mitglied: mind
17.01.2005 um 20:56 Uhr
mus kurz alles wieder in ausgangsposition bringen :d war gerade ein bisschen am testen ;D
Bitte warten ..
Mitglied: mind
17.01.2005 um 21:17 Uhr
also im moment stehen 3 rechner im netzwerk alle über einen switch

1. xp pro adsl leitung netzwerk brücke für die anderen rechner um inet zu usen firewall netzwerk mässig offen ip sub automatisch beziehen

2. xp pro bezieht über rechner 1. inet konfiguration über netzwerk installationsassisten, punkt 2 der installationsauswahl ip sub automatisch beziehen

3. xp pro habe ich noch zuätzlich zum testen hinzugezogen noch keine einstellung
Bitte warten ..
Mitglied: mind
17.01.2005 um 21:48 Uhr
wuhahaha es geht wieder alles....

ziemlich sicher war es eine zweiter netzwerkkarte welche onboard war, welche mächtigen zoff gemacht hatte... bin mir nicht sicher aber hauptsach es geht wieder :D

thx@all
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Netzwerkgrundlagen
Gigabit Netzwerk an Fritzbox nur mit einer bestimmten Kabelsorte möglich (8)

Frage von Tiggr1994 zum Thema Netzwerkgrundlagen ...

Netzwerkgrundlagen
gelöst Patchpanel Cat. 5, 1GB Netzwerk möglich? (17)

Frage von McLion zum Thema Netzwerkgrundlagen ...

Netzwerke
gelöst VPN Sichtbarkeit im Netzwerk nicht möglich (6)

Frage von serguni zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...