Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Datenübertragung über http möglich

Frage Internet Webbrowser

Mitglied: FredAffe

FredAffe (Level 1) - Jetzt verbinden

09.05.2007, aktualisiert 24.05.2007, 3933 Aufrufe, 6 Kommentare

"Die Seite kann nicht angezeigt werden"

Hallo liebe Leute,

unser Haupt-Desktop hat schon seit längerem das Problem, dass nach einem Neustart man ca. 5 Minuten auf Websites (http://....) zugreifen kann und irgendwann die Verbindung nicht mehr möglich ist. Egal, welche Seite man aufrufen will, der Browser gibt eine Fehlermeldung aus, dass die Seite nicht angezeigt werden kann.

Windows XP Professional mit SP2 wird verwendet, das Problem tritt auf bei sowohl IE als auch Opera, ist Browser-unabhängig. FTP-Seiten z.B. kann man in Opera noch öffnen.
Den entsprechenden Server kann der Rechner noch per Ping erreichen.
Alle anderen Internet-Dienstprogramme funktionieren (z.B. Outlook, POP3 und SMTP usw.)

Folgende Schritte habe ich unternommen:

  • Einstellungen überprüft
  • "Automatische Suche nach den Einstellungen" aktiviert
  • "netsh int ip reset logfile.txt" ausgeführt und anschließend TCP/IP-Protokoll wieder mit fester IP versehen
  • HOSTS-Listen (\system32\drivers\etc\hosts) gelöscht
  • Temporäre Internetdateien gelöscht

Die Verbindung wird über DSL hergestellt. Andere Rechner, die ICS nutzen, können auch über den Desktop aufs Internet zugreifen. Nur der Desktop selbst kann keine http-Seiten mehr öffnen.

Google und die Windows-KB hat mir nicht wirklich geholfen. Hat jemand eine Idee?

Vielen Dank und viele liebe Grüße!!!
Mitglied: fdisk
09.05.2007 um 23:52 Uhr
Hm, seltsam.
Irgendwelche unbekannte Prozesse am laufen ?
Vielleicht mal Highjackthis drüber laufen lassen und das Logfile auswerten.

Viel Erfolg,
fdisk
Bitte warten ..
Mitglied: FredAffe
09.05.2007 um 23:55 Uhr
Laut AdAware, Spybot S&D und NOD32 Antivirus ist das System absolut sauber.
Bitte warten ..
Mitglied: thekingofqueens
10.05.2007 um 01:00 Uhr
Eine falsche Einstellung in der Firewall?
Bitte warten ..
Mitglied: FredAffe
10.05.2007 um 12:02 Uhr
Firewall (Windows und separat installierte) ist deaktiviert.
Bitte warten ..
Mitglied: fdisk
20.05.2007 um 21:38 Uhr
Hallo ,

und - gabs eine Lösung zu Deinem Problem ?

Gruß, fdisk_
Bitte warten ..
Mitglied: Otaner
24.05.2007 um 11:46 Uhr
Habe das gleiche Problem

Hat einer eine Idee woran das liegen könnte??? browser und messenger funktionieren nicht firewall und antiwirus abgeschaltet und hosts sauber, keine spys oder trojaner,
und ping zu internet seiten funktioniert aber... hab sowas noch nie gesehen..
alles seit der IE7 installation
Bitte warten ..
Ähnliche Inhalte
Hosting & Housing
gelöst HILFE! Nameserver-Eintrag und HTTP-Weiterleitung möglich? (1)

Frage von 130854 zum Thema Hosting & Housing ...

Multimedia & Zubehör
gelöst ZTE blade A452 Mobile Datenübertragung von Apps verhindern (1)

Frage von holli.zimmi zum Thema Multimedia & Zubehör ...

Vmware
Datenübertragung bei Oracle VM (4)

Frage von J4YK0B zum Thema Vmware ...

Netzwerke
HTTP Overhead Berechnen und Protokolstack

Frage von karlosss zum Thema Netzwerke ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...