Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Datenaustausch zwischen zwei Rechnern

Frage Netzwerke LAN, WAN, Wireless

Mitglied: KRAWW84

KRAWW84 (Level 1) - Jetzt verbinden

25.10.2009 um 11:55 Uhr, 4506 Aufrufe, 16 Kommentare

Hallo.

Ich habe einfast schon peinliches Problem. habe momentan irgendwie eine Denkblockade....

Ich habe einen Rechner, Windows XP Professional SP3 der mit einem LAN Kabel an einem Router hängt. Diesen PC steuere ich über die remotedesktopverbindung von Windows. Klappt einwandfrei....

Jetzt möchte ich gerne Daten von diesem PC (Der über Remote gesteuert wird) auf einen anderen PC, der am gleichen Router hängt übertragen. habe auf dem RemotePC einen Ordner freigegeben.

Wenn ich den RemoteRechner mit IP-Scanner suche, finde ich Ihn. Per Remotedesktopverbindung drauf zugreifen klappt auch. Wenn ich aber in Start --> Ausführen \\192.168.0.xxx eingebe kommt die meldung: Nicht erreichbar.

So. wer kann mir erkläten das ich alles machen kann, mit Remote zugreifen, anpingen,... Aber keine Daten über das Netzwerk ziehen kann.

Danke für eure Hilfe.....
Mitglied: tikayevent
25.10.2009 um 12:00 Uhr
Das klingt so, als wär da noch irgendwo ne Firewall, die Bockmist baut.
Bitte warten ..
Mitglied: KRAWW84
25.10.2009 um 12:17 Uhr
Leider nicht. Habe gerade nochmal semtlichen Firewalls abgeschaltet. Nichts hat das Problem gelöst, oder verändert....
Bitte warten ..
Mitglied: tikayevent
25.10.2009 um 12:20 Uhr
Welche Firewalls hast du denn auf dem Rechner?
Bitte warten ..
Mitglied: KRAWW84
25.10.2009 um 12:31 Uhr
Die normale Windows Firewall. Diese habe ich auf beiden Rechnern deaktiviert und auch die Firewall auf dem Router (WRT54GL).
Bitte warten ..
Mitglied: tikayevent
25.10.2009 um 12:36 Uhr
Naja, die Firewall auf der Routergurke hat nix damit zu tun. Außer das Ding ist so unglücklich verbastelt, dass die ins LAN eingreift.

Du hast jetzt nur geschrieben, dass du auf dem einen Rechner XP SP3 hast, trifft das gleiche auch auf den zweiten Rechner zu?

Im Notfall kannst du auch File- und Printersharing über eine bestehende RDP-Verbindung durchführen. Einfach vor dem Verbinden die Laufwerke und Drucker unter Resourcen auswählen.
Bitte warten ..
Mitglied: KRAWW84
25.10.2009 um 12:40 Uhr
Ja, der andere Rechner hat dieses System ebenfalls. Sind auch origianl Systeme.

Muss jetzt ehrlich gestehen, das ich RDP Verbindung zum ersten mal höre. Wie genau muss ich das machen?
Bitte warten ..
Mitglied: tikayevent
25.10.2009 um 12:59 Uhr
RDP = Remote Desktop Protocol

Schau dich einfach mal im Clienten für die RemoteDesktopVerbindung um, ist relativ einfach zu finden. Ich hab jetzt leider nur ein Windows 7 System hier, da ist ein anderer RDP-Client drauf.
Bitte warten ..
Mitglied: KRAWW84
25.10.2009 um 13:10 Uhr
Ah, ok. Habs gefunden. das funktioniert. Aber das andere müsste ja auch funktionieren. Seltsam.
Bitte warten ..
Mitglied: aqui
25.10.2009 um 14:46 Uhr
  • Windows Client und Datei- und Druckersharing sind bei beiden in den Netzwerkeinstellungen angehakt ?
  • Arbeitsgruppe ist gleich eingestellt ?
  • Useraccount ist auf beiden Maschinen identisch ?
Bitte warten ..
Mitglied: KRAWW84
27.10.2009 um 16:24 Uhr
Ja, alles so eingestellt. Trotzdem funktioniert es nicht.
Bitte warten ..
Mitglied: aqui
27.10.2009 um 18:07 Uhr
Kannst du den 2ten Rechner jeweils gegenseitig in der Netzwerkumgebung sehen ?? (Mind. 30 Min. warten dafür)

Hast du Winsockfix:
http://www.softpedia.com/get/Tweak/Network-Tweak/WinSockFix.shtml
mal probiert ??
Bitte warten ..
Mitglied: KRAWW84
29.10.2009 um 21:47 Uhr
Nein, kann sie nicht sehen.


@aqui
werde es morgen mal testen
Bitte warten ..
Mitglied: aqui
30.10.2009 um 15:59 Uhr
Ansonsten sind es dann nur noch ggf. Reste einer Personal Firewall wie z.B. Zonealarm die sowas bewirken können.
Die verschwinden beim Deinstallieren nicht.
Bitte warten ..
Mitglied: KRAWW84
05.11.2009 um 11:08 Uhr
Habe auf beiden Rechnern noch nie ein Personal Firewall installiert gehabt. Bin langsam am verzweifeln...
Bitte warten ..
Mitglied: razZOrck
05.11.2009 um 13:59 Uhr
Vergleich einmal die netzwerkrelevanten Dienste und ihre Startarten zwischen intaktem und verweigerndem System. Vielleicht ist einer nicht am Laufen.
Bitte warten ..
Mitglied: KRAWW84
05.02.2010 um 22:26 Uhr
Habe den Fehler gefunden. Beim Installieren des Betriebsystems bei einem der Rechner ist irgendwie ein Fehler passiert. Neuinstallation hat das Problem gelöst.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Netzwerke
gelöst Komisches Außergewöhnliches Netzwerkproblem - kein Ping zwischen zwei APs (17)

Frage von itschloegl zum Thema Netzwerke ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Windows 10
Unter Windows 10 lässt sich kein Standardbrowser festlegen (3)

Frage von achklein zum Thema Windows 10 ...

DSL, VDSL
gelöst LAN Kabel zwischen DSL-Anschluss und Modem (8)

Frage von MegaGiga zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...