Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Datenbank Problem bei Lotus?

Frage Internet

Mitglied: Andy-IV

Andy-IV (Level 1) - Jetzt verbinden

03.01.2006, aktualisiert 13:38 Uhr, 4129 Aufrufe, 2 Kommentare

Zugriff auf Datenbank verweigert

Hallo,

ich wusste nicht genau, wo ich meine Frage posten soll, deswegen steht sie jetzt erstmal hier ;)
Ich habe folgendes Problem:
Ich lege in Lotus Notes (r5) einen neuen User an, dieser kann sich dann auch anmelden, Mails versenden etc... Nach 2-3 Std. bzw. wenn der User sich abmeldet und sich irgendwann neu anmeldet bekommt er folgende Meldung (u.a. auch in der Lotus Dos Box zu sehen)
"Zugriff auf Datenbank mail\user.nsf durch user/domäne wurde verweigert"
Wie kommt das?
Auf den Ordner wo die Datenbank liegt hat der User zugriff... was könnte es sonst sein?
Zertifikate laufen noch 2 Jahre... sind also auch nicht abgelaufen...

Gruß

Andy
Mitglied: Vile-Gangster
03.01.2006 um 13:12 Uhr
Hi Andy_IV

Ich kann Dir zwar nicht direkt helfen und ich weiß auch nicht wie es hier ausschaut mit Domino Administratoren. Aber ich kann Dir ein Lotus/Domino Forum empfehlen. Dort wird Dir bestimmt geholfen. Da poste auch ich meine meisten Fragen:

www.atnotes.de


Gruß
Vile-Gangster
Bitte warten ..
Mitglied: Andy-IV
03.01.2006 um 13:38 Uhr
hi,

danke für die antwort. ich werde mein glück mal im notes forum suchen!

danke

Gruß

Andy
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
gelöst Mikrotik Switching und Routing Problem (10)

Frage von aqui zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Exchange Server
gelöst MS Exchange-Problem: Servername und Name im Zertifikat stimmen nicht überein (1)

Frage von KLeinstein.tm zum Thema Exchange Server ...

Netzwerkprotokolle
Multicast IGMP Problem (5)

Frage von UnbekannterNR1 zum Thema Netzwerkprotokolle ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Linux
gelöst Schmaler Scrollbalken in Python-Anwendung (14)

Frage von indi955 zum Thema Linux ...