Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Datendurchsatz niedrig ARCServer 11.1 auf Windows 2003

Frage Sicherheit Backup

Mitglied: Alexxela

Alexxela (Level 1) - Jetzt verbinden

11.01.2008, aktualisiert 12.01.2008, 3653 Aufrufe, 3 Kommentare

Seit 3 Tagen sehr geringer Datendurchsatz bei der Sicherung der Files.

Wir haben bereits seit 3 Jahren ARCServer 11.1 auf einem Windows 2003 laufen. Seit 3 Tagen läuft die Sicherung Nachts alelrdings nicht mehr durch. Der Grund hierfür ist die stark gesunkene Datenrate.

Nach einigen Recherchen im Internet bin ich auf Artikel gestoßen, welche dieses Problem beschreiben, wenn die Gerätetreiber in Windows für das Bandlaufwerk installiert wurden. Das war auch bei uns der Fall. Also wurden die Treiber deinstalliert, die MAschine durchgestartet. Danach brachten die Testsicherungen und Recoverys sehr ordentliche Werte (um die 500 MB/min). Also frohen Mutes in den Feierabend...

Dann heute morgen das erwachen, genau der Selbe Zustand. die Datenrate sinkt auf weiter unter 100MB/min wenn der Sicherungsjob läuft. Also wurde der Server erneut untersucht. Im Gerätemanager wurde festgestellt, dass das Bandlauifwerk dort wieder aufgeführt ist. In den Treiberdetails wird nur ausgegeben, dass es kein Treiber ist und deshalb auch keine Details vorliegen (irgendwas Windows eigenes) die Deinstallfunktion greift aber trotzdem, dass Gerät wurde deinstalliert und ist nun im Gerätemanager nicht mehr zu sehen.

Die Testsicherung lief prompt wieder mit 500 MB/min durch, auch das Restore. Das waren knapp über 500 MB
Aktuell wurde ein Job auf die zu sichernden Daten gestartet (ca. 25GB) hier liegt die Datenrate wieder bei unter 100MB/min. In alten Protokollen konnte ich sehen, dass sie bisher nie 500 MB/s war aber 250-300 waren es schon.


Die andere Frage ist, was hat sich letzten Dienstag verändert? Der WSUS-Server wurde auf 3.0 aktualisiert und die Updates genehmigt. Die Windowsserver wurden daraufhin auf den aktuellen Stand gebracht. Es kann also durchaus in Zudammenhang mit einem Windows Update stehen.


Hat jemand Erfahrungen mit diesem Problem oder einen Tip? Wäre für jede Idee dankbar.
Mitglied: Ickmus
11.01.2008 um 11:56 Uhr
Hallo,

dann deaktivier die Treiber doch.
Nach der Deinstallation sind die immer noch im Driver-Cache. Und beim nächsten starten des Rechners wird halt das Laufwerk neu gefunden und der Treiber eingebunden.

Was für ein Laufwekr hast du denn?
`
K.
Bitte warten ..
Mitglied: Alexxela
11.01.2008 um 12:14 Uhr
Ein DAT72 von HP im Wechsel: StorageWorks DAT72x6.

Im Moment habe ich sie nicht mehr im Geräte Manager. Ich werde den Server nachher aber nocheinmal durchstarten, dann kommt die Wahrheit ans Licht. An das deaktivieren habe ich auch bereits gedacht. Sollte das Laufwerk neu gefunden werden, dann probiere ich das aus.
Bitte warten ..
Mitglied: Alexxela
12.01.2008 um 10:53 Uhr
Es sieht so aus, als wäre es das Bandlaufwerk. Nach Firmwareupdate funktionierte es kurzzeitig normal - dann ging es wieder los. Es werden nun auch Schreibfehler protokolliert. Der HP-Support signalisierte bereits einen Austausch des Laufwerks.
Bitte warten ..
Ähnliche Inhalte
Linux
Unix-Derivat FreeBSD 11.1 steht zur Verfügung iX

Link von magicteddy zum Thema Linux ...

LAN, WAN, Wireless
gelöst 1 GBit Lan mit 0,09 bis 0,1 Gigabit Datendurchsatz (19)

Frage von viki11 zum Thema LAN, WAN, Wireless ...

Datenbanken
gelöst SQL - nur Daten mit niedrigster ID ausgeben (1)

Frage von winscheil zum Thema Datenbanken ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (23)

Frage von jensgebken zum Thema Windows Server ...

Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail (17)

Frage von ahstax zum Thema Visual Studio ...