Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Datenempfang tlw. ja, Senden schlägt fehl. Kein Webseitenabruf

Frage Microsoft

Mitglied: onyx

onyx (Level 1) - Jetzt verbinden

10.03.2008, aktualisiert 12.03.2008, 2926 Aufrufe, 2 Kommentare

Hallo,
einmal eine kurze Situationsbeschreibung:
Wir haben im Büro einen DC (Win 2k), an welchem sich mehrere Clients anmelden und auf ein freigegebenes Laufwerk automatisch zugreifen (Netzlaufwerk). Soweit auch kein Problem und funktioniert fast alles einwandfrei.
Seit heute ist aber ein Rechner (Win2k), welcher sich zwar am Server anmelden kann, aber nach Eingabe der Anmeldedaten und Laden des Profils eine Fehlermeldung aufwirft, welche da lautet: Mit dem Netzlaufwerk konnte nicht verbunden werden. Soll dies bei weiterhin bei der Anmeldung versucht werden? (Box um dies zu bestätigen oder nicht)
Wird die o.g. Fehlermeldung mit OK als gelesen bestätigt, verschwindet der Hinweis und es wird letztendlich die normale Benutzeroberfläche geladen. Wird jetzt z.B. per Explorer versucht, auf das Netzwerk zuzugreifen wird gesucht und gesucht ... aber nichts gefunden bzw. angezeigt.
Seltsam ist auch Folgendes: Wird ein Browser geöffnet und versucht eine Webseite abzurufen, wird die URL entgegen genommen, aber ebenfalls nichts (sichtbares) zurückgeliefert. Die dynamischen Lesezeichen (Firefox) werden aber aktualisiert; auch ein Ping-Signal kann ich absetzen und bekomme problemlos die Antworten geliefert und 0% Packet-Loss. Ähnlich verhält es sich bei Outlook: Mails können empfangen werden, doch beim Versenden geschieht nichts.
Eine Firewall ist nicht installiert (jedenfalls nicht lokal auf diesem Rechner und auch nicht durch die Firewall (auf dem Server) blockiert).
Die IPs sind fest vergeben und überprüft, TCP/IP-Protokoll wurde de- und dann wieder installiert; keine Besserung. Wenn man sich mit einem anderen Nutzerprofil an diesem Rechner anmeldet, ist es das gleiche Spiel und es funktioniert ebenso nicht.
Als zusammengefasst:
grundsätzliche Konnektivität ist gegeben, doch kein Versand und grafischer Empfang möglich.

Woran kann es liegen, dass (plötzlich) nach dem Wochenende (und auch nur an diesem Rechner) die o.g. Probleme auftreten.

Vielen Dank vorab

Christian
Mitglied: Azubi-Admin
11.03.2008 um 20:52 Uhr
Hallo,

was passiert wenn du die Freigabe über die IP-Adresse verbinden möchtest, z.b. \\192.168.1.1\Freigabe$?
Sollte das klappen dann schau dir mal, die Host-Datei und danach die DNS-Einstellung an.

MFG
Bitte warten ..
Mitglied: onyx
12.03.2008 um 02:38 Uhr
Hallo,
vielen Dank für die Antwort. Auch so hat es nicht geklappt. Ich konnte das Problem aber jetzt lösen: Die Netzwerkkarte ist scheinbar defekt, denn heute hat nichts mehr geklappt und ich habe die Karte (onboard) deaktiviert und probeweise eine alternative eingebaut und nun funktioniert wieder alles.

Gruß

Christian
Bitte warten ..
Ähnliche Inhalte
Firewall
Barracuda VPN Client - Installation schlägt fehl (3)

Frage von netzwerkschlumpf zum Thema Firewall ...

Windows 10
gelöst Windows 10 Pro Installation Hyper-V schlägt fehl (21)

Frage von Dominik-EUNES zum Thema Windows 10 ...

Windows Tools
gelöst DotNet Installation schlägt fehl (1)

Frage von emeriks zum Thema Windows Tools ...

Windows Server
TeamViewer 11 MSI Installation schlägt fehl (13)

Frage von Ghost108 zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (25)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...