Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Datensicherung geht viel zu lang !

Frage Sicherheit Backup

Mitglied: 56223

56223 (Level 1)

07.12.2007, aktualisiert 18.10.2012, 3517 Aufrufe, 5 Kommentare

Guten Morgen Profis,

ich hab da ein kleines Problem.

Die letzten par Tage konnte ich beobachten das unserer Datensicherung sher lange braucht.

Die Größe der Daten ist so um die 250 GB.

Unsere Bänder haben eine Kapazität von 400 GB.

Das Laufwerk hab ich schon gereinigt, aber hilft nichts.

Firma CommVault Galaxy

Hatte da jemand schon erfahrung ?

Grüße Daniel
Mitglied: MarcelGausG
07.12.2007 um 08:08 Uhr
hi ITmali,

ein paar mehr Infos wären nicht schlecht ......

Gruß
Marcel
Bitte warten ..
Mitglied: 56223
07.12.2007 um 08:10 Uhr
Hey Marcel,

welche mehr infos brauchts den ?
Bitte warten ..
Mitglied: MarcelGausG
07.12.2007 um 08:21 Uhr
servus,

welche hardware .... betriebssystem .... sicherungssoftware .... usw ...

gruß
Bitte warten ..
Mitglied: 56223
07.12.2007 um 08:25 Uhr
Hardware: Dell PV-110T-LTO2
Windows Server 2003
Software: CommVault (Galaxy)

Ich bin recht neu in diesen Themen sorry.
Bitte warten ..
Mitglied: Rafiki
07.12.2007, aktualisiert 18.10.2012
Lies bitte mal diese beiden Beträge. ich gehe davon aus das wird dir helfen dein Problem besser zu verstehen und zu untersuchen. Wenn du dann noch detailierte Fragen hast poste bitte gerne wieder in diesem Beitrag.

Datendurchsatz bei BackupExec10 mit LTO-Ultrium-1 Laufwerk
http://www.administrator.de/forum/datendurchsatz-bei-backupexec10-mit-l ...

Performance Probleme bei Backup-Jobs
http://www.administrator.de/forum/performance-probleme-bei-backup-jobs- ...

gruß Rafiki
Bitte warten ..
Ähnliche Inhalte
Backup
gelöst Wie lange muss man eine Datensicherung aufbewahren ? (11)

Frage von achim222 zum Thema Backup ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...