Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Datensicherung mit Tapware klappt garnicht!

Frage Sicherheit Backup

Mitglied: PeterPanAK47

PeterPanAK47 (Level 1) - Jetzt verbinden

27.01.2006, aktualisiert 30.01.2006, 4068 Aufrufe, 5 Kommentare

Tapeware sichert nicht

Hallo zusammen,

ich hab ein Problem mit der Tapeware.

Undzwar habe ich so eingestellt, dass von Montag bis Freitag immer um 23 Uhr eine Sicherung durchgeführt wird.

Sooo schaut meine Konfiguration aus:

http://cgierse.de/Tapeware.jpg
http://cgierse.de/Tapeware1.jpg

soweit ist das doch richtig oder?

Woran kann es liegen, dass es nicht klappt?

Was bedeutet es, wenn das Feld nach der sicherung grau ist?

Hier das Protokoll von letzer Nacht:

Job IPF-Backup

Zusammenfassung
Job-Typ : Sicherungsjob
Anzahl der Versuche.. : 3
Protokollmodus : Nur fehlgeschlagene Objekte
Sicherungsmodus : Vollständige Sicherung
Änderungsmodus : Eingabeaufforderung
Schreibmodus : Alle Datenträger überschreiben
Autom. Format.modus : Alle Datenträger automatisch formatieren
Überprüfungsmodus : Vollständige Datenüberprüfung

Job-Startzeit : 26-Jan-2006 23.00
Auswählen von Objekt : Start 26-Jan-2006 23.00.29
Auswählen von Objekt : Ende 26-Jan-2006 23.01.42
Sichern Erster Objek : Start 26-Jan-2006 23.01.42
Sichern Erster Objek : Ende 26-Jan-2006 23.01.42
Sichern: Anfangsobj. : Start 26-Jan-2006 23.01.42
Sichern: Anfangsobj. : Ende 26-Jan-2006 23.01.42
Sicherungsversuch 1 : Start 26-Jan-2006 23.01.42
:
: Disaster Recovery-Informationen wurden gespeichert für
: Host : IPF
: Gerät : Dev-2.0.3.0: HP C5683A
: Datenträger : Täglicher Satz 1:3
:

Es wäre echt, nett wenn mri jemand schnell helfen könnte!

Grüße Christopher
Mitglied: BartSimpson
27.01.2006 um 17:18 Uhr
Stelle mal beio Protokoll ein, das er alles Protokollieren soll. Und was haste du ausgewählt, was er sichern soll?
Bitte warten ..
Mitglied: PeterPanAK47
30.01.2006 um 08:04 Uhr
die user-verzeichnisse
die profile
Ordner unserer Warenwirtschaftssoftware
Bankingprogramm

tjo das wars eigentlich
Bitte warten ..
Mitglied: BartSimpson
30.01.2006 um 09:40 Uhr
Wiegesagt aus dem log kann man nix erkennen, da du nicht gewählt hast, das er alles protokollieren soll. Stell das mal ein. Und schickt es denn nochmal.
Bitte warten ..
Mitglied: PeterPanAK47
30.01.2006 um 09:47 Uhr
alles klar hab nun die Protokollierung umgestellt .. aml schaun, was er heute nacht auswirft.

Ansonsten sind die Einstellungen aber ok oder?

Morgen früh poste ich dann den Log.

Wäre toll, wenn du dann nochmal drüberschauen kannst!

Grüße Christopher
Bitte warten ..
Mitglied: BartSimpson
30.01.2006 um 10:01 Uhr
Also großartik anders sieht das bei mir auch nicht aus.
(Anndere Zeiten Sonnstags um 12:00)
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Browser funktionieren nicht Ping etc. klappt (7)

Frage von Schegg zum Thema Windows 7 ...

Festplatten, SSD, Raid
DATENSICHERUNG-Platte läuft aber nicht erreichbar . SAMSUNG HDD serial ATA (1)

Frage von sanskara zum Thema Festplatten, SSD, Raid ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...

Server-Hardware
gelöst SPP von HP Abwärtskompatibel? (14)

Frage von fireskyer zum Thema Server-Hardware ...