Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Datensicherung unter Windows 2000 Server

Frage Microsoft Windows Server

Mitglied: sunshinepower2

sunshinepower2 (Level 1) - Jetzt verbinden

18.08.2006, aktualisiert 16:42 Uhr, 4213 Aufrufe, 3 Kommentare

Tandberg SLR 7

Hallo,

ich habe bei einem Kunden eine Datensicherung mit dem o.g. Streamer unter Windows 2000 Server und unter Verwendung des Backup-Programms Veritas BackuoExec 9.0 eingerichtet. Die Datensicherung lief die erste zeit ohne Probleme. Dann fing es an, dass Sicherungsfehler häufiger wurden. Es wurde festgestellt, dass der Streamer defekt war. Er wurde nach Tandberg zur Reparatur eingeschickt und ausgetauscht. Nach Einbau des Streamer erkannte Veritas den Streamer nicht mehr, obwohl er die gleich Adresse hatte wie vorher. Im Gerätemanager wurde der Streamer erkannt und als aktives Gerät angezeigt. Im Medienpool unter Ressourcen war ein rotes Kreuz unter dem Gerätenamen. Es ließ sich nicht in die Bibliothek aufnehmen. Da ich dachte, dass ein Fehler im Medienpool vorlag, Nichtaktualisierung der Geräte usw., wurde das Gerät gelöscht. Nun lässt es sich überhaupt nicht mehr einbinden.

Meine Frage: Was kann ich tun, damit das Gerät wieder erkannt und als aktives Gerät gekennzeichnet wird?

Für eine schnelle Antwort danke wir ich voraus

Bernd
Mitglied: cykes
18.08.2006 um 10:59 Uhr
Hi,

installiere die Veritas Treiber für die Bandbibliothek mal neu, dann sollte es eigentlich wieder
klappen.

Gruß

cykes
Bitte warten ..
Mitglied: sunshinepower2
18.08.2006 um 16:14 Uhr
hallo,

danke für die Info. Meinst Du es klappt obwohl das Laufwerk nicht im Ressourcenverzeichnis steht?
Bitte warten ..
Mitglied: Bolle97
18.08.2006 um 16:42 Uhr
Hallo Bernd,

bist du mit den Patches für die Version 9.0 auf dem laufenden?
Ansonsten Extras --> Assistenten --> Assistent für die Gerätekonfiguration usw.
Wenn nichts hilft solltest die Windows- oder Tandberg-Treiber für den Streamer nehmen, nicht die von Veritas.
Die letzte Möglichkeit wäre die Kataloge und die DB sichern, Veritas de- (und neu) installieren und die DB und Kataloge wieder einspielen (ist bei Symantec gut beschrieben).

Gruß Bolle97
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Microsoft
Windows Nano Server Updates installieren (6)

Link von Mvinogradac zum Thema Microsoft ...

Windows Server
Windows Nano Server 2016 Domain Join

Link von Mvinogradac zum Thema Windows Server ...

Windows Server
Installation Windows Nano Server für Hyper-V

Link von Mvinogradac zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...