Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Datenverlust bei fast allen Downloads

Frage Internet Webbrowser

Mitglied: skydriver

skydriver (Level 1) - Jetzt verbinden

12.04.2006, aktualisiert 13.04.2006, 3583 Aufrufe, 5 Kommentare

Hallo zusammen!
Habe, seit dem ich meinen neuen PC habe folgendes Probelm:
Ich habe bei fast allen Daten, die ich im Internet herunterlade Probelme: Daten, die ich im web herunterlade sind nach dem dem Download meist defekt und lassen sich nicht ausführen oder entpacken. Das Problem tritt beim Internet Explorer, wie auch bei Opera auf. Am alten PC gehts ohne Probleme.
Meine Konfiguration:

Router: Netgear WGR614 v4
ASUS A8N32-SLI delux (mit NVIDIA GB-LAN)
AMD Athlon X2 4200+
Win XP Home (SP2)

Das Netzwerkkabel habe ich probeweise ausgetauscht, andere Ports am Router hab ich ebenfalls ausprobiert und die NVIDIA-Firewall habe ich probeweise auch mal ausgeschaltet. Windows-Updates funktionieren übrings normal (ohne Fehler).
Mitglied: 27119
12.04.2006 um 07:18 Uhr
Oh da hab ich doch letzt was gelesen über ein Problem mit Asus Boards - in der C`t.
Ja da ging es irgendwie genau um das Problem - Datenverluste unerklärlicher art.
Hoffe ich verwechsle da nichts...

Mal BIOS / Chipsatz Update gemacht? Kann nicht schaden.
Bitte warten ..
Mitglied: Torsten72
12.04.2006 um 08:36 Uhr
hi,

ich hatte das auch schon, das kein download vollständig war, aber als vollständig angezeigt wurde. einen fehler konnte ich nicht finden. die hardware war komplett andere.

Eine Neuinstallation hat es dann (nach vielem sinnlosen herumdoktern) gelösst.


Gruß Torsten
Bitte warten ..
Mitglied: asteriks
12.04.2006 um 12:07 Uhr
Für mich klingt das nach NV-Firewall. Wenn man danach googelt findet man eigentlich nur Problem-Threads mit dieser FW. Habe sie aus diesem Grund garnicht erst installiert, da ich einen Router als FW nutze. Ich würde die NV-FW komplett deinstallieren. Es gibt auch in der c't einige Artikel über dieses Problem mit den "verstümmelten" Downloads und der NV-FW. Anscheinend kriegen die das nicht in den Griff. Schon alle Updates drauf?

cu asteriks
Bitte warten ..
Mitglied: skydriver
12.04.2006 um 20:50 Uhr
Ich habe jetzt den neusten Treiber installiert. Zuerst bekam ich beim booten Bluescreens, dann hab ich die Firewall runtergeschmissen und jetzt klappt alles. Sowie es aussieht ist das ein bekannter Fehler, der sich scheinbar nicht wirklich beheben lässt. Ärgerlich!
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Office 2016 über rdp fast weiß (13)

Frage von kal10bach zum Thema Microsoft Office ...

Festplatten, SSD, Raid
gelöst Windows 7 Pro x64 Key aus einer (fast) kaputten HDD auslesen (7)

Frage von carbon1X zum Thema Festplatten, SSD, Raid ...

Internet
Illegale Musik-Downloads: Neues Urteil zur Haftung (2)

Link von transocean zum Thema Internet ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
Benutzer lässt sich nur an einem Clientcomputer anmelden (11)

Frage von Ammann zum Thema Windows Server ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Batch & Shell
gelöst Gruppenzugehörigkeit von AD Usern ermitteln - die Perfektion fehlt (9)

Frage von Stefan007 zum Thema Batch & Shell ...