Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

David 10 E-Mail nach 5 min Ausgang aber nie in Versand

Frage Internet E-Mail

Mitglied: SeanyJohn19

SeanyJohn19 (Level 1) - Jetzt verbinden

27.03.2007, aktualisiert 26.04.2007, 4346 Aufrufe, 2 Kommentare

Hi!
wir haben seit einer Woche das neue David 10 im Einsatz.
Mir sind eineige Dinge aufgefallen die ich mir nicht erklären kann. Die FremdFirma die uns derzeit Administriert, wollte mir weiß machen das unter David 10 die Emails nicht in den Versand kommen, sondern gleich in den Ausgang. Jedoch geschieht das erst nach 2- 5 minuten. Unsere mitarbeiter rufen mich alle halbe stunde an, das keine Emails raus gehen. Ich habe in der letzten woche mehr Testmails geschrieben als in meinem ganzen leben.
kann man das irgendwo einstellen? wenn ja wo?
wir versenden unsere Email's über einen benutzer raus. Das heisst, der Administrator hat das alleinige Recht externe Emails raus zu schicken (POP3). alle Emails landen bei dem Benutzer und wird dann gesendet. Extern ankommende genauso. Aber selbst die Internen gehen nicht in den Versand. Erst nach einiger zeit in den Ausgang.

Zusätzlich haben wir ein problem mit einer Software der unter David Installiert wurde.
Das ist der PDFSender von Cosynus. Wenns läuft ist er super. Aber der Dienst ist nicht immer getartet und dadurch gehen keine E-Mails mehr raus. Ich denke das unsere Fremdfirma bei der Einstellung Fehler hat. Wenn einer dieses Programm kennt würde mir bei ein paar Dingen auch weiterhelfen können.

Der zweite Fehler ist unabhängig vom ersten.
Das Ganze läuft unter Win2003 R2 SP2

Danke schon mal im Voraus für Hilfe.

Gruß
Seany
Mitglied: SilverwingIV
28.03.2007 um 22:22 Uhr
Hallo,

David 10 habe ich noch nicht bei einem Kunden eingesetzt, aber der Teil mit den Mails sollte gleich sein !

Da ist scheinbar etwas komisch eingestellt !

Warum nur ein Benutzer der raus senden kann ?
Wieviele Benutzer seid ihr ?
Sendet ihr direkt oder über ein Postafch , genauso der eingang ! Habt ihr nur ein Postafch ?
Intern sollten die Mails normal zugestellt werden das sie im grunde nicht über den Postman
gehen. Normaler weise sende ich die Mails mit dem Postman über SMTP. Hier kann ich auch die Scanzeiten einstellen.

Würde mal den Dienstleister auffordern den Server zu überprüfen !
Bitte warten ..
Mitglied: SeanyJohn19
26.04.2007 um 15:24 Uhr
Das ganze lag an der Software von Cosysnus. PDF Sender
Sß Software. Die nehmen nicht einmal das Produkt zurück, obwohl die nicht geht..
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Exchange Server
gelöst E-Mail Versand nicht möglich - Providerwechsel (6)

Frage von Campino86 zum Thema Exchange Server ...

E-Mail
So viele E-Mails wie noch nie in Deutschland (1)

Link von BassFishFox zum Thema E-Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (17)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...

iOS
IPhone wird ferngesteuert Hacker? (12)

Frage von Akcent zum Thema iOS ...