Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

David 6 Problem mit Email-Einrichtung

Frage Internet

Mitglied: daniel74

daniel74 (Level 1) - Jetzt verbinden

25.04.2005, aktualisiert 04.05.2005, 7561 Aufrufe, 6 Kommentare

ich soll eine weitere Email einrichten hab aber keine Ahnung wie das geht?

Hallo,

vielleicht kann mir ja jemand helfen, also wir haben emails die funktionieren auch alle nun soll aber noch eine email von einem anderen anbieter dazu,
aber ich habe keinen schimmer wie das umzusetzen ist.

Also im David Administrator war ich schon und im Postman hab ich mich auch schon umgesehen.
Aber ich finde keine Einstellung wo ich einem neuen Benutzer diese web.de email hinzufügen kann
geschweige denn das ich irgendwo benutzerdaten und Passwort eintragen kann.

vielleicht kann mir ja jemand helfen?!

vielen Dank im vorraus
Mitglied: hanswurscht
25.04.2005 um 17:26 Uhr
Verwende selbst David XL.

Zusätzliche mail-Konten müssten auch im David 6 bei den Benutzerdaten hinzugefügt werden können.
Ansonsten mal im club.tobit.com nachschauen.

Gruß
Bitte warten ..
Mitglied: daniel74
25.04.2005 um 20:48 Uhr
danke für den tip hab mich gerade dort registriert aber kann kein forum oder ähnliches finden.

bitte schreib doch mal genaue instruktionen.

danke
Bitte warten ..
Mitglied: hanswurscht
04.05.2005 um 10:49 Uhr
Grüß Dich,

war leider im Urlaub...

Gehe in den Club-Tobit und dort in Bereich Kundendienst. Dort wähle Knowledge Base und viel Spaß beim Suchen.
Bei David XL/V8 hast Du die Möglichkeit bei jedem Benutzer (dort wo eingestellt wird, wo emails hinverschoben werden sollen), zusätzliche Mail-Konten einzutragen und dann abzurufen.

Hoffe ich konnte Dir helfen...
Bitte warten ..
Mitglied: daniel74
04.05.2005 um 13:18 Uhr
hmmm klingt alles sehr gut aber ich finde keinen Bereich Kundendienst oder Knowledge Base.

keine Ahnung wo das sein soll.

hab mich eingelogt , werde auch begrüßt aber einen solchen link finde ich nicht.
Bitte warten ..
Mitglied: hanswurscht
04.05.2005 um 13:37 Uhr
Hast Du evtl. das Handbuch?
Systemhandbuch S.81 für David 6.6

Ich befürchte fast, dass Du Version 6.5 hast, wo Dein Vorhaben meiner Meinung nach nicht möglich ist... (Zumindest ist mir kein Weg bekannt; habe jedoch auch mit dieser Version keine Erfahrungen).

Hoffe konnte Dir etwas mehr helfen.
Bitte warten ..
Mitglied: daniel74
04.05.2005 um 16:23 Uhr
ja ich glaube das geht wirklich nicht hab alles durchgesucht aber überhaupt nichts gefunden.
das handbuch habe ich hier liegen aber da steht nichts darüber drin.
da steht nur ein host der verwaltet werden kann und somit auch nur ein server.
naja da muss ich vieleicht doch mal eine neue software besorgen.

danke erstmal

:o)
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Debian
Debain Problem Bei der Netzwerk Einrichtung (V-Server) (4)

Frage von EricG95 zum Thema Debian ...

Batch & Shell
Problem mit Funktion und Combobox (7)

Frage von Druide83 zum Thema Batch & Shell ...

Outlook & Mail
MAPI-Schnittstelle testen: MAPI-Problem Outlook 2013 (3)

Frage von BirdyB zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...