Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

David 8.1 Problem mit Email Versand

Frage Internet E-Mail

Mitglied: Axel

Axel (Level 1) - Jetzt verbinden

04.09.2006, aktualisiert 11:10 Uhr, 11566 Aufrufe, 5 Kommentare

Hi,

und zwar läuft in unserem Netzwerk David 8.1, ab und zu tritt das Problem bei ein paar Emails auf das der Status beim Postausgang auf "temporär beschäftigt" geht. Woran könnte das liegen?!
Ich weiß das David versucht die Email neu zu versenden nach einem bestimmten Zeitraum aber selbst das haut bei dieser nicht hin und es kommt auch keine Nachricht das die Email nicht verschickt werden konnte. Vieleicht hatte ja schon mal einer von euch das Problem und hat dazu ne Lösung gefunden.


Kurzfassung Problem:

- Email wird gesendet
- Postausgang (Postman) kommt der Status temporär beschäftigt
- der Status bleibt der gleiche er geht nicht auf versendet
- es kommt keine Email mit "Email konnte nicht verschickt werden"



MFG Axel


PS:Falls noch irgendwie Fragen sein sollten um mein Problem besser lösen zu können tut euch kein Zwang an, immer raus damit.
Mitglied: hanswurscht
04.09.2006 um 09:55 Uhr
Grüß Dich,

verschickst Du die Emails direkt an Deine Empfänger bzw. deren Server oder schickst Du diese zunächst an einen SMTP-Server?
Ich habe diese Meldung immer mal wieder, wenn der Empfänger-Server beschäftigt ist. Da wir über eine feste IP verfügen und die Mails direkt versenden haben wir dieses Phänomen immer mal wieder.
Suche mal evtl. in der Knowledge-Base von Tobit nach diesem Fehler.

Gruß
Hanswurscht
Bitte warten ..
Mitglied: Axel
04.09.2006 um 10:26 Uhr
Also die Mails gehen über unseren SMTP-Server bzw. POP3-Server, der auch für die Verteilung der Mails zuständig ist. Dieses Phänomen tritt aber auch nur bei ein paar Mails auf (verschiedene Server), dann hatte ich ma eine Testmail nach draußen geschickt und dann ging es bei der Mail. Ob das bei den anderen Mail Adressen nur Zufall war?!


MFG Axel
Bitte warten ..
Mitglied: MVoits
04.09.2006 um 10:48 Uhr
Hallo Axel,

schau mal unter System --> Optionen "Minimaler Abstand zweier Aufträge (ms)" und erhöhe den Wert.
Die zweite Möglichkeit wäre die Mails die das DvIse nicht verschickt über das Tobit Mail relay zu senden, hier können dann die Mailadressen in der Postman.ini hinzugefügt werden.
Ich denke mal das Du keine eigenen DNS laufen hast!?
Bitte warten ..
Mitglied: Axel
04.09.2006 um 10:53 Uhr
Gut das werde ich mal probieren, ma schauen ob es klappt. Für unser Subnetz haben wir einen DNS.


MFG Axel.
Bitte warten ..
Mitglied: MVoits
04.09.2006 um 11:10 Uhr
Hallo Axel,

DNS ja - aber intern - extern wird das sicherlich "gehostet" und somit gibt es allgemein bei der Zustellung von POP3 Postfächern über allgemeine Anbieter Probleme, alleine schon wegen der Spamflut von z.B Yahoo oder ... die Mails werden erst gar nicht angenommen bzw. weitergeleitet.
Somit muß "Mann" dann auf ein Relay zurückgreifen, Tobit bietet dies noch kostenlos an, der rosa Riese verlangt mittlerweile ein paar € dafür.

mfg
MVoits
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Tobit David fx: emails mit base64 Kodierung darstellen (1)

Frage von MichiBLNN zum Thema E-Mail ...

Netzwerke
gelöst T-Online und die Sophos -Problem mit den Emails (48)

Frage von BiGnoob zum Thema Netzwerke ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (13)

Frage von shearer9 zum Thema Voice over IP ...