Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

David fx Server versendet keine Nachrichten?

Frage Microsoft

Mitglied: Webbsta

Webbsta (Level 1) - Jetzt verbinden

04.06.2010 um 20:47 Uhr, 13402 Aufrufe, 4 Kommentare

Hallo Zusammen!
Ich habe gerade David Fx in Betrieb genommen. soweit funktioniert auch alles Reibungslos. Alle Emails werden vom Grabber abgerufen. Jedoch kann keiner der Clients Emails versenden?
SMTP Ports sind sowohl auf der Server Firewall offen als auch im Gateway(Router).

Wo kann also der Fehler liegen?

Vielen Dank!

Rico
Mitglied: Arch-Stanton
04.06.2010 um 21:17 Uhr
da wäre natürlich die Ausgabe des Postmans interessant. Was sagt denn der port-Monitor?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Webbsta
04.06.2010 um 21:57 Uhr
Habe gerade gesehen, dass ein Account Emails versendet hat, jedoch habe ich dies bereits wieder gelöscht. Das andere Account verschickt zwar auch emails, jedoch werden diese laut protokoll nur "Internal" versandt. Wo kann ich diese Einstellung ändern?

vielen Dank noch einmal!

Rico
Bitte warten ..
Mitglied: FlorianH
04.06.2010 um 22:16 Uhr
@ websta, ich würde da mal weitermachen wo du mit deinen Fragen angefangen hast, besser als Jens Suing wird dir niemand helfen können.

http://www.schneller-und-besser.de/forum/index.php?page=Thread&thre ...
Bitte warten ..
Mitglied: Connor1980
06.06.2010 um 13:44 Uhr
Die Frage ist ja, was hast du eingerichtet und was zeigt der Postman an? eMail Konten kannst du ja bei den Benutzer einrichtet, sowie auch im Grabbing-Server (POP3) und Postman (SMTP). zusätzlich kann es nochsein, dass du Sendemethoden eingerichtet hast (unterhalb von Postman)?
Die von FlorianH angegebene Seite kann ich auch nur empfehlen, dort arbeitet ein ehemaliger Kollege von mir, wir haben langjährige Erfahrung mit Tobit/David. Ansosnten blieben z.B. noch die David eigene KB.

Grüße
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst Server 2012 (ohne R2) Terminal Server - Desktopdarstellung - keine Updates mehr? (8)

Frage von Mosurama zum Thema Windows Update ...

Exchange Server
gelöst Exchange 2016 versendet keine internen eMails (4)

Frage von RicoPausB zum Thema Exchange Server ...

MikroTik RouterOS
gelöst Dude - Server schickt keine Daten (7)

Frage von IP-PUPPI zum Thema MikroTik RouterOS ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(3)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (11)

Frage von keine-ahnung zum Thema Exchange Server ...

Batch & Shell
Dir tc Befehl unter Windows 10 macht Probleme (11)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...