Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

David Info Center Authentifikationsfehler.

Frage Internet E-Mail

Mitglied: Bigorg

Bigorg (Level 1) - Jetzt verbinden

10.05.2010 um 16:04 Uhr, 4575 Aufrufe, 4 Kommentare

Neuer Mitarbeiter eingerichtet kann aber keine E-Mail´s verschicken. Authentifikationsfehler.

Tach zusammen,
wir haben David Info Center 10.00 im Einsatz. Nachdem ich einen Neuen Mitarbeiter angelegt habe kann er zwar E-Mail´s versenden aber keine empfangen.
Wenn eine E-Mail versendet werden soll kommt immer Authentifikationsfehler.

Hat jemand dazu eine Idee woran das liegen kann??

Vielen Dank für die Hilfe
Mitglied: Connor1980
10.05.2010 um 16:15 Uhr
Als erstes müsstest du dich entscheiden, ob er nicht versenden oder nicht empfangen kann, du machst leider widersprüchliche Aussagen.
Auf welchem Versions-Stand ist David? Ist das aktuellste ServicePack installiert? Funktioniert der Mailverkehr intern/extern?
Bitte warten ..
Mitglied: Bigorg
10.05.2010 um 16:34 Uhr
Sorry,
also E-Mails empfangen kann er.
Versenden kann er nicht.
Version 10.00a 2448.
Service Pack kann ich leider nicht beantworten.
Ich habe die Einstellungen bei den anderen 28 Benutzern gegen gegeprüft. Alle Einstellungen sind die gleichen.
Intern funktioniert einwandfrei.
Bitte warten ..
Mitglied: Connor1980
11.05.2010 um 08:52 Uhr
Version ist die aktuellste, ist soweit OK. Du kannst im Postman Status Monitor schauen, was für Meldungen er genau bringt. Ich vermute ein falsches Passwort für das Mail-Konto. Da ist die Frage wie ihr eure Konten eingerichtet habt? (Benutzer, Grabbingserver, Postman) evtl. im Postman unterhalb von Sendemethode mal schauen, ob da eine Regel drinsteht.
Bitte warten ..
Mitglied: Bigorg
25.05.2010 um 10:33 Uhr
Nach einigen Urlaubstagen nun eine Rückmeldung.
Vielen Dank Connor1980 ich habe das Problem gefunden. Eine Regel war zwar nicht drin, aber es gab diesen Mitarbeiter vor 1 Jahr schon mal. Damals hatte man die E-Mail Adresse dem Info Postfach zugeordnet. Jetzt nach dem Erneuten EIngeben des Benutzers störte sich die alte Sende Methode mit der Neuen. Ich habe die Sende Methoden komplett raus gelöscht und auch unter dem Benutzer das E-Mail Konto neu eingerichtet. Seid dem Funktioniert es.

Vielen Dank für die Hilfe

Gruß Bigorg
Bitte warten ..
Ähnliche Inhalte
Windows 10
Info-Center zeigt nichts an (1)

Frage von cmmarburg zum Thema Windows 10 ...

Windows 10
gelöst Get disk info von WBADMIN funktioniert nicht unter Windows 10 (4)

Frage von RichardK zum Thema Windows 10 ...

Microsoft Office
Office 2016 Upload Center am Terminalserver deinstallieren. (1)

Frage von Afrall zum Thema Microsoft Office ...

Exchange Server
Automatisches Antworten in Exchange Admin Center (3)

Frage von ggmuser zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...

Netzwerke
Vorschlag Hotelverkabelung (14)

Frage von FA-jka zum Thema Netzwerke ...